<!doctype html >


 <html lang="pt-BR"> 
<head>
<title>Médico residente que fazia mais de 170 horas extras por mês se suicida e família recebe indenização | IPC DIGITAL</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ipc.digital/xmlrpc.php"/>
<link rel="dns-prefetch" href="//cdn.ipc.digital"/>
<link rel="dns-prefetch" href="//cdn1.ipc.digital"/>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><meta property="og:image" content="https://cdn1.ipc.digital/wp-content/uploads/2017/08/76.jpg"/><meta name="author" content="Yuka Iyomasa">
<link rel="icon" type="image/png" href="https://cdn.ipc.digital/wp-content/uploads/2016/04/faviocn.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.ipc.digital/wp-content/uploads/2016/04/icon_ios_76x76-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn1.ipc.digital/wp-content/uploads/2016/04/icon_ios_120x120-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.ipc.digital/wp-content/uploads/2016/04/icon_ios_152x152-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.ipc.digital/wp-content/uploads/2016/04/icon_ios_114x114-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.ipc.digital/wp-content/uploads/2016/04/icon_ios_144x144-144x144.png"/><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Feed para IPC DIGITAL &raquo;" href="https://www.ipc.digital/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IPC DIGITAL &raquo;" href="https://www.ipc.digital/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IPC DIGITAL &raquo; Médico residente que fazia mais de 170 horas extras por mês se suicida e família recebe indenização" href="https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ipc.digital\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="buy_sell_ads_pro_main_stylesheet-css" href="https://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="buy_sell_ads_pro_user_panel-css" href="https://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/user-panel.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="buy_sell_ads_pro_template_stylesheet-css" href="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/template.css.php?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="buy_sell_ads_pro_animate_stylesheet-css" href="https://cdn1.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/animate.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="buy_sell_ads_pro_chart_stylesheet-css" href="https://cdn1.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/chart.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="buy_sell_ads_pro_owl_carousel_stylesheet-css" href="https://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/owl.carousel.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="buy_sell_ads_pro_materialize_stylesheet-css" href="https://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/material-design.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jquery-ui-css" href="https://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/ui-datapicker.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="https://cdn1.ipc.digital/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="magazine_layout_css-css" href="https://cdn1.ipc.digital/wp-content/plugins/issuu-magazine-display/css/imd_style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_open_sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_roboto_cond-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="author-avatars-widget-css" href="https://cdn1.ipc.digital/wp-content/plugins/author-avatars/css/widget.css?ver=1.11" type="text/css" media="all"/>
<link rel="stylesheet" id="author-avatars-shortcode-css" href="https://cdn1.ipc.digital/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="https://cdn1.ipc.digital/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="https://cdn.ipc.digital/wp-content/themes/BackNewsmag/style.css?ver=2.3.6" type="text/css" media="all"/>
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.ipc.digital\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/underscore.min.js?ver=1.8.3"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/shortcode.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-admin/js/media-upload.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://cdn1.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/script.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/jquery.viewportchecker.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/chart.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/owl.carousel.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://cdn1.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/jquery.simplyscroll.js?ver=4.8.1"></script>
<link rel="https://api.w.org/" href="https://www.ipc.digital/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ipc.digital/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ipc.digital/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="Teste as lentes da Eyecity sem compromisso, todas as cores e modelos ao seu alcance" href="https://www.ipc.digital/teste-as-lentes-da-eyecity-sem-compromisso-todas-as-cores-e-modelos-ao-seu-alcance/"/>
<link rel="next" title="Ganhe até ￥20.000, pegando seu iPhone e iPad no plantão da auShop na Pátria Minha" href="https://www.ipc.digital/uenohigashiinter-2017-08/"/>
<link rel="canonical" href="https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/"/>
<link rel="shortlink" href="https://www.ipc.digital/?p=119528"/>
<link rel="alternate" type="application/json+oembed" href="https://www.ipc.digital/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipc.digital%2Fmedico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.ipc.digital/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipc.digital%2Fmedico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao%2F&#038;format=xml"/>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<meta property="og:site_name" content="IPC DIGITAL">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="fb:app_id" content="972206456178435">
<meta property="og:url" content="https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/">
<meta property="og:title" content="Médico residente que fazia mais de 170 horas extras por mês se suicida e família recebe indenização">
<meta property="og:description" content="TÓQUIO - Um médico residente na área de ginecologia e obstetrícia de um hospital que fica em Tóquio, cometeu suicídio no ano passado devido ao excesso de horas extras. A Delegacia de Inspeção de Normas Trabalhistas verificou que o médico fazia mais de 170 horas extras por mês e nos últimos seis meses, antes do&hellip;">
<meta property="og:image" content="https://cdn1.ipc.digital/wp-content/uploads/2017/08/76.jpg">
<meta property="og:image:width" content="1022">
<meta property="og:image:height" content="511">
<meta property="article:published_time" content="2017-08-10T02:00:04+00:00">
<meta property="article:modified_time" content="2017-08-09T16:24:39+00:00">
<meta property="article:author" content="https://www.ipc.digital/author/yuka-wada/">
<meta property="article:section" content="Nacional">
<meta property="article:tag" content="excesso de trabalho">
<meta property="article:tag" content="Horas extras">
<meta property="article:tag" content="indenizacao">
<meta property="article:tag" content="karoshi">
<meta property="article:tag" content="medico residente">
<meta property="article:tag" content="suicídio">
<meta property="article:tag" content="Tóquio">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.ipc.digital\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="https:\/\/www.ipc.digital\/wp-content\/themes\/BackNewsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    

body {
	background-color:#fcfcfc;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-style-1 .td-header-main-menu,
    .white-menu .td-header-style-2 .td-header-main-menu,
    .white-menu .td-header-style-3 .td-header-main-menu,
    .white-menu .td-header-style-4 .td-header-main-menu,
    .white-menu .td-header-style-5 .td-header-main-menu,
    .white-menu .td-header-style-6 .td-header-main-menu,
    .white-menu .td-header-style-7 .td-header-main-menu,
    .white-menu .td-header-style-8 .td-header-main-menu,
    .white-menu .td-header-style-9 .td-header-main-menu,
    .td-header-style-6 .td-header-container,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    body .td-block-color-style-5,
    .td-block-color-style-5.td_block_13 .meta-info {
        background-color: #965f9d;
    }
    
    body .td-block-color-style-5 .td-pulldown-filter-display-option,
    body .td-block-color-style-5 .td-pulldown-filter-list {
        background-color: #965f9d;
        background-color: rgba(150, 95, 157, 0.95);
    }
    
    body .td-block-color-style-5 .td-pulldown-filter-display-option,
    body .td-block-color-style-5 .td-pulldown-filter-list {
        border-color: #9f76a0;
    }
    
    body .td-block-color-style-5 .td-pulldown-filter-display-option,
    body .td-block-color-style-5 .td-pulldown-filter-display-option .td-icon-menu-down,
    body .td-block-color-style-5 .td-pulldown-filter-link {
        color: #d1a7bc;
    }
    
    body .td-block-color-style-5 .td-excerpt {
        color: #d1a7bc;
    }
    
    body .td-block-color-style-5 .td-post-author-name a,
    body .td-block-color-style-5 .td-post-author-name span {
        color: #d1a7bc;
    }
    
    body .td-block-color-style-5 .td-module-date {
        color: #d1a7bc;
    }
    
    body .td-block-color-style-5 .td-module-comments {
        background-color: #9f76a0;
    }
    .td-block-color-style-5 .td-next-prev-wrap a:hover i {
    	background-color: #9f76a0;
    	border-color: #9f76a0;
    }
    
    body .td-block-color-style-5 .td-module-comments a:after {
        border-color: hsl(298.57, 50%, 35%) transparent transparent transparent;
    }
    
    body .td-block-color-style-5 .item-details,
    body .td-block-color-style-5 .td_module_5 {
        border-bottom-color: #9f76a0;
    }
    
    body .td-block-color-style-5 .td-next-prev-wrap .td-icon-font {
        background-color: #9f76a0;
    }
    
    body .td-block-color-style-5 .td-icon-font,
    body .td-block-color-style-5 .td_ajax_load_more {
    	border-color: #d1a7bc;
        color: #d1a7bc;
    }
</style>


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl="1" class="post-template-default single single-post postid-119528 single-format-standard medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">FECHAR</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class><li id="menu-item-23567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-23567"><a>Canais</a>
<ul class="sub-menu">
<li id="menu-item-24000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24000"><a href="https://www.ipc.digital/category/carros/">Carros</a></li>
<li id="menu-item-28810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28810"><a href="https://www.ipc.digital/category/cotidiano/">Cotidiano</a></li>
<li id="menu-item-24003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24003"><a href="https://www.ipc.digital/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-49992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49992"><a href="https://www.ipc.digital/category/guia-japao/">Guia Japão</a></li>
<li id="menu-item-27214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27214"><a href="https://www.ipc.digital/category/economia/">Economia</a></li>
<li id="menu-item-40318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40318"><a href="https://www.ipc.digital/category/espaco-do-trabalhador-brasileiro/">Espaço do Trabalhador Brasileiro</a></li>
<li id="menu-item-23997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23997"><a href="https://www.ipc.digital/category/esportes/">Esportes</a></li>
<li id="menu-item-27215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27215"><a href="https://www.ipc.digital/category/eventos/">Eventos</a></li>
<li id="menu-item-23995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23995"><a href="https://www.ipc.digital/category/nacional/">Nacional</a></li>
<li id="menu-item-27217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27217"><a href="https://www.ipc.digital/category/saude-e-beleza/">Saúde e Beleza</a></li>
<li id="menu-item-23999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23999"><a href="https://www.ipc.digital/category/showbiz/">Showbiz</a></li>
<li id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="https://www.ipc.digital/category/tech/">Tecnologia</a></li>
<li id="menu-item-24004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24004"><a href="https://www.ipc.digital/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-78551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78551"><a href="https://www.ipc.digital/category/vitrine/">Super Vitrine</a>
<ul class="sub-menu">
<li id="menu-item-86968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86968"><a href="https://www.ipc.digital/supervitrine-edicaodigital/">Edição Digital</a></li>
<li id="menu-item-78553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78553"><a href="https://www.ipc.digital/category/vitrine/historia-de-sucesso/">História de Sucesso</a></li>
<li id="menu-item-78552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78552"><a href="https://www.ipc.digital/category/vitrine/empreendedorismo/">Empreendedorismo</a></li>
<li id="menu-item-78554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78554"><a href="https://www.ipc.digital/category/vitrine/mais-saude/">Mais Saúde</a></li>
<li id="menu-item-78555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78555"><a href="https://www.ipc.digital/category/vitrine/nosso-direito/">Nosso Direito</a></li>
<li id="menu-item-78557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78557"><a href="https://www.ipc.digital/category/vitrine/turismo-vitrine/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-101463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101463"><a href="https://www.ipc.digital/category/aprenda-japones/">Aprenda Japonês</a>
<ul class="sub-menu">
<li id="menu-item-101464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101464"><a href="https://www.ipc.digital/category/aprenda-japones/kanji-do-dia/">Kanji do Dia</a></li>
</ul>
</li>
<li id="menu-item-90530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90530"><a href="https://www.ipc.digital/guia-de-empresas/">Guia de Empresas</a>
<ul class="sub-menu">
<li id="menu-item-90501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90501"><a href="https://www.ipc.digital/category/guia-de-empresas/turismo-guia-de-empresas/">Agências de Viagem</a></li>
<li id="menu-item-90502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90502"><a href="https://www.ipc.digital/category/guia-de-empresas/restaurantes/">Bares e Restaurantes</a></li>
<li id="menu-item-90503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90503"><a href="https://www.ipc.digital/category/guia-de-empresas/compras/">Compras</a></li>
<li id="menu-item-90504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90504"><a href="https://www.ipc.digital/category/guia-de-empresas/empreiteiras/">Empreiteiras</a></li>
<li id="menu-item-90505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90505"><a href="https://www.ipc.digital/category/guia-de-empresas/escolas-e-cursos/">Escolas e Cursos</a></li>
<li id="menu-item-90506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90506"><a href="https://www.ipc.digital/category/guia-de-empresas/imoveis/">Imóveis</a></li>
<li id="menu-item-90507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90507"><a href="https://www.ipc.digital/category/guia-de-empresas/internet-e-eletronicos/">Internet e Eletrônicos</a></li>
<li id="menu-item-90508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90508"><a href="https://www.ipc.digital/category/guia-de-empresas/lojas-de-produtos/">Lojas de Produtos</a></li>
<li id="menu-item-90509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90509"><a href="https://www.ipc.digital/category/guia-de-empresas/moda/">Moda</a></li>
<li id="menu-item-90533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90533"><a href="https://www.ipc.digital/category/guia-de-empresas/estetica/">Estética</a></li>
<li id="menu-item-90534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90534"><a href="https://www.ipc.digital/category/guia-de-empresas/servicos/">Serviços</a></li>
<li id="menu-item-90535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90535"><a href="https://www.ipc.digital/category/guia-de-empresas/veiculos/">Veículos</a></li>
</ul>
</li>
<li id="menu-item-85723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85723"><a href="https://www.ipc.digital/contato/">Contato</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-9">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-header-sp-top-menu">
<div class="td_data_time">quinta-feira, 10 agosto 2017</div><div class="menu-top-container"><ul id="menu-top-bar-links" class="top-header-menu"><li id="menu-item-24247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24247"><a href="http://www.ipcworld.co.jp">IPC World</a></li>
<li id="menu-item-24249" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24249"><a href="http://empregos.ipcdigital.com">Jornal Empregos</a></li>
<li id="menu-item-24248" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24248"><a href="https://www.ipc.digital/revista-vitrine/">Revista Vitrine</a></li>
<li id="menu-item-24336" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24336"><a href="http://internationalpress.jp">IPC Digital Español</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://facebook.com/ipcdigital" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.flickr.com/photos/ipcdigital/" title="Flickr"><i class="td-icon-font td-icon-flickr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/ipcdigital" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/ipcdigital" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span> </div>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.ipc.digital/">
<img class="td-retina-data" data-retina="https://cdn.ipc.digital/wp-content/uploads/2016/04/logo_retina_mobile-white.png" src="https://cdn1.ipc.digital/wp-content/uploads/2016/04/logo_normal_mobile-white.png" alt/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.ipc.digital/">
<img class="td-retina-data" data-retina="https://cdn1.ipc.digital/wp-content/uploads/2016/04/logo_retina-grey.png" src="https://cdn1.ipc.digital/wp-content/uploads/2016/04/logo_normal-grey.png" alt/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-23567"><a>Canais</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24000"><a href="https://www.ipc.digital/category/carros/">Carros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28810"><a href="https://www.ipc.digital/category/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24003"><a href="https://www.ipc.digital/category/gastronomia/">Gastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49992"><a href="https://www.ipc.digital/category/guia-japao/">Guia Japão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27214"><a href="https://www.ipc.digital/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40318"><a href="https://www.ipc.digital/category/espaco-do-trabalhador-brasileiro/">Espaço do Trabalhador Brasileiro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23997"><a href="https://www.ipc.digital/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27215"><a href="https://www.ipc.digital/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23995"><a href="https://www.ipc.digital/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27217"><a href="https://www.ipc.digital/category/saude-e-beleza/">Saúde e Beleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23999"><a href="https://www.ipc.digital/category/showbiz/">Showbiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23998"><a href="https://www.ipc.digital/category/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24004"><a href="https://www.ipc.digital/category/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-78551"><a href="https://www.ipc.digital/category/vitrine/">Super Vitrine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86968"><a href="https://www.ipc.digital/supervitrine-edicaodigital/">Edição Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78553"><a href="https://www.ipc.digital/category/vitrine/historia-de-sucesso/">História de Sucesso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78552"><a href="https://www.ipc.digital/category/vitrine/empreendedorismo/">Empreendedorismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78554"><a href="https://www.ipc.digital/category/vitrine/mais-saude/">Mais Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78555"><a href="https://www.ipc.digital/category/vitrine/nosso-direito/">Nosso Direito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78557"><a href="https://www.ipc.digital/category/vitrine/turismo-vitrine/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-101463"><a href="https://www.ipc.digital/category/aprenda-japones/">Aprenda Japonês</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101464"><a href="https://www.ipc.digital/category/aprenda-japones/kanji-do-dia/">Kanji do Dia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90530"><a href="https://www.ipc.digital/guia-de-empresas/">Guia de Empresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90501"><a href="https://www.ipc.digital/category/guia-de-empresas/turismo-guia-de-empresas/">Agências de Viagem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90502"><a href="https://www.ipc.digital/category/guia-de-empresas/restaurantes/">Bares e Restaurantes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90503"><a href="https://www.ipc.digital/category/guia-de-empresas/compras/">Compras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90504"><a href="https://www.ipc.digital/category/guia-de-empresas/empreiteiras/">Empreiteiras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90505"><a href="https://www.ipc.digital/category/guia-de-empresas/escolas-e-cursos/">Escolas e Cursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90506"><a href="https://www.ipc.digital/category/guia-de-empresas/imoveis/">Imóveis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90507"><a href="https://www.ipc.digital/category/guia-de-empresas/internet-e-eletronicos/">Internet e Eletrônicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90508"><a href="https://www.ipc.digital/category/guia-de-empresas/lojas-de-produtos/">Lojas de Produtos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90509"><a href="https://www.ipc.digital/category/guia-de-empresas/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90533"><a href="https://www.ipc.digital/category/guia-de-empresas/estetica/">Estética</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90534"><a href="https://www.ipc.digital/category/guia-de-empresas/servicos/">Serviços</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90535"><a href="https://www.ipc.digital/category/guia-de-empresas/veiculos/">Veículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85723"><a href="https://www.ipc.digital/contato/">Contato</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://www.ipc.digital/">
<div class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-container">
<div class="td-header-row td-header-header">
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header ">
<ins data-revive-zoneid="45" data-revive-id="f818e2a825aadffcc5349f59050d652f"></ins>
<script async src="//revive.ipc.digital/revive4/www/delivery/asyncjs.php"></script></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-119528" class="post-119528 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-excesso-de-trabalho tag-horas-extras tag-indenizacao tag-karoshi tag-medico-residente tag-suicdio tag-tquio" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title class="entry-crumb" itemprop="url" href="https://www.ipc.digital/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Nacional" class="entry-crumb" itemprop="url" href="https://www.ipc.digital/category/nacional/"><span itemprop="title">Nacional</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Médico residente que fazia mais de 170 horas extras por mês se..."><meta itemprop="url" content="https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/">Médico residente que fazia mais de 170 horas extras por mês se...</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ipc.digital/category/nacional/">Nacional</a></li></ul>
<header>
<h1 class="entry-title">Médico residente que fazia mais de 170 horas extras por mês se suicida e família recebe indenização</h1>
<div class="meta-info">
<div class="td-post-author-name">Por <a href="https://www.ipc.digital/author/yuka-wada/">Yuka Iyomasa</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T11:00:04+00:00">10/08/17</time></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ipc.digital%2Fmedico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A9dico+residente+que+fazia+mais+de+170+horas+extras+por+m%C3%AAs+se+suicida+e+fam%C3%ADlia+recebe+indeniza%C3%A7%C3%A3o&url=https%3A%2F%2Fwww.ipc.digital%2Fmedico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao%2F&via=IPC+DIGITAL"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/&amp;media=https://www.ipc.digital/wp-content/uploads/2017/08/76.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/" data-text="Médico residente que fazia mais de 170 horas extras por mês se suicida e família recebe indenização" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><img width="640" height="320" class="entry-thumb" src="https://cdn1.ipc.digital/wp-content/uploads/2017/08/76-640x320.jpg" alt title/><figcaption class="wp-caption-text">Coletiva de imprensa onde foi confirmada a morte por excesso de trabalho</figcaption></figure></div>
<p>TÓQUIO &#8211; Um médico residente na área de ginecologia e obstetrícia de um hospital que fica em Tóquio, cometeu suicídio no ano passado devido ao excesso de horas extras.<br/>
A Delegacia de Inspeção de Normas Trabalhistas verificou que o médico fazia mais de 170 horas extras por mês e nos últimos seis meses, antes do suicídio, havia tirado apenas 5 dias de folga. O advogado que representa a família passou as informações na coletiva de imprensa que aconteceu ontem, dia 9.<br/>
O médico cometeu o suicídio em julho de 2016, tinha 30 anos e há 4 anos se formou em medicina mas entrou como residente neste hospital para aprimorar suas técnicas na área ginecológica. Ele fazia assistência em partos e cirurgias.</p>
<p>A Delegacia de Inspeção de Normas Trabalhistas anunciou no mês passado que a causa do suicídio foi por excesso de trabalho (karoshi) e confirmou o pagamento da indenização à família.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>O Ministério da Saúde, Trabalho e Bem-estar admitiu que essa é uma questão que deve ser analisada e de extrema importância mas sabe que será difícil solucionar o problema em regiões onde faltam médicos.</p>
<p>Um representante da Associação de Obstetrícia e Ginecologia do Japão, disse que ficou espantado por esse tipo de caso acontecer em Tóquio, onde o número de médicos é suficiente. É uma situação chocante e deve ser solucionado rápido.</p>
<p>No ano passado, 4 médicos se suicidaram devido ao cansaço pelo excesso de horas extras.</p>
<div class="bsaProScrollBar bsaProScrollBar-1"><div class="bsaProScrollBarButton"><span class="bsaProScrollBarClose bsaProScrollBarClose-1"></span></div><div id="bsa-block-300--170" class="bsaProContainer bsaProContainer-1 bsa-block-300--170 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=26&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1501479054-emagrecer_vitrine (2)-ncpcm8av34jq99mexhtt6bj13qd4fem194wbbxzd0k.jpg&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=24&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1496106983-banner Waysu-ncpcm8av34jq99mexhtt6bj13qd4fem194wbbxzd0k.jpg&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=20&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1481521446-vitrine-ncpcm8av34jq99mexhtt6bj13qd4fem194wbbxzd0k.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=13&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1481520710-jiconsulting-ncpcm8av34jq99mexhtt6bj13qd4fem194wbbxzd0k.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=12&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1499069864-kumon-ncpcm8av34jq99mexhtt6bj13qd4fem194wbbxzd0k.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=10&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1481520632-matsuura-ncpcm8av34jq99mexhtt6bj13qd4fem194wbbxzd0k.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "1";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "170";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script> <script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
</div> <script>
						(function ($) {
							$(document).ready(function () {
								var bsaScrollBarWrapper = $('.bsaProScrollBar-1');
								var bsaScrollBarInner = $('.bsaProScrollBar-1 .bsaProContainer-1 .bsaProItems');
								var bsaScrollBarClose = $(".bsaProScrollBarClose-1");
								bsaScrollBarWrapper.appendTo(document.body);
								bsaScrollBarInner.simplyScroll({
									speed: 2
								});
								bsaScrollBarClose.click(function () {
									setTimeout(function () {
										bsaScrollBarWrapper.removeClass("zoomInDown").addClass("animated zoomOutUp");
									}, 400);
								});
								var number_close = "0";
								var number_show = "1000";
								if ( number_close > 0 ) {
									setTimeout(function () { bsaScrollBarWrapper.fadeOut(400); }, number_close * 1000);
									setTimeout(function () { bsaScrollBarWrapper.remove(); }, (number_close * 1000) + 400);
								}
								if ( number_show > 0 ) {
									if ( number_show == 1000 ) {
										bsaScrollBarClose.remove();
									} else {
										bsaScrollBarClose.hide();
										setTimeout(function () {
											bsaScrollBarClose.fadeIn();
										}, number_show * 1000);
									}
								}
							});
						})(jQuery);
					</script>
<style>
						.bsaProScrollBar-1 {
							width: 100%;
							position: fixed;
						 bottom: 0;
						 left: 0;
							z-index: 10000;
						}
						.bsaProScrollBar-1 .bsaProItem {
							margin: 0 !important;
						}
						.bsaProScrollBar-1, .bsaProScrollBar-1 .bsaProItems, .bsaProScrollBar-1 .bsaProContainer .bsaProItem.bsaReset {
							clear: none;
						}
						/* Explicitly set height/width of each list item */
						.simply-scroll .simply-scroll-list .bsaProItem {
							float: left; /* Horizontal scroll only */
							width: 1920px !important;
							height: auto;
						}
					</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ipc.digital%2Fmedico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A9dico+residente+que+fazia+mais+de+170+horas+extras+por+m%C3%AAs+se+suicida+e+fam%C3%ADlia+recebe+indeniza%C3%A7%C3%A3o&url=https%3A%2F%2Fwww.ipc.digital%2Fmedico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao%2F&via=IPC+DIGITAL"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/&amp;media=https://www.ipc.digital/wp-content/uploads/2017/08/76.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/" data-text="Médico residente que fazia mais de 170 horas extras por mês se suicida e família recebe indenização" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.ipc.digital/teste-as-lentes-da-eyecity-sem-compromisso-todas-as-cores-e-modelos-ao-seu-alcance/">Teste as lentes da Eyecity sem compromisso, todas as cores e modelos ao seu alcance</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.ipc.digital/uenohigashiinter-2017-08/">Ganhe até ￥20.000, pegando seu iPhone e iPad no plantão da auShop na Pátria Minha</a></div></div></div> <div class="author-box-wrap"><a href="https://www.ipc.digital/author/yuka-wada/"><img src="https://secure.gravatar.com/avatar/fc818ed13fa29ec5bc6024a9e7ddc8fc?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ipc.digital/author/yuka-wada/">Yuka Iyomasa</a></span></div><div class="td-author-url"><a href="https://www.ipc.digital">https://www.ipc.digital</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yuka Iyomasa"></span><meta itemprop="datePublished" content="2017-08-10T11:00:04+00:00"><meta itemprop="dateModified" content="2017-08-10T01:24:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn1.ipc.digital/wp-content/uploads/2016/04/logo_normal-grey.png"></span><meta itemprop="name" content="IPC DIGITAL"></span><meta itemprop="headline " content="Médico residente que fazia mais de 170 horas extras por mês se suicida e família recebe indenização"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn1.ipc.digital/wp-content/uploads/2017/08/76.jpg"><meta itemprop="width" content="1022"><meta itemprop="height" content="511"></span> </footer>
</article> 
<script>var block_td_uid_1_598c2b59e0ab6 = new tdBlock();
block_td_uid_1_598c2b59e0ab6.id = "td_uid_1_598c2b59e0ab6";
block_td_uid_1_598c2b59e0ab6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2673479265 td_uid_1_598c2b59e0ab6_rand","td_column_number":3,"live_filter_cur_post_id":119528,"live_filter_cur_post_author":"124"}';
block_td_uid_1_598c2b59e0ab6.td_column_number = "3";
block_td_uid_1_598c2b59e0ab6.block_type = "td_block_related_posts";
block_td_uid_1_598c2b59e0ab6.post_count = "3";
block_td_uid_1_598c2b59e0ab6.found_posts = "6203";
block_td_uid_1_598c2b59e0ab6.header_color = "";
block_td_uid_1_598c2b59e0ab6.ajax_pagination_infinite_stop = "";
block_td_uid_1_598c2b59e0ab6.max_num_pages = "2068";
tdBlocksArray.push(block_td_uid_1_598c2b59e0ab6);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2673479265 td_uid_1_598c2b59e0ab6_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_598c2b59f2232" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_1_598c2b59e0ab6" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_3_598c2b59f296e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_598c2b59e0ab6" href="#">MAIS DO AUTOR</a></h4><div id="td_uid_1_598c2b59e0ab6" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ipc.digital/dominos-pizza-novas-lojas-com-cardapio-em-portugues/" rel="bookmark" title="Domino’s Pizza, novas lojas com cardápio em português"><img width="238" height="178" class="entry-thumb" src="https://cdn.ipc.digital/wp-content/uploads/2017/07/IMG_0940-238x178.jpg" alt title="Domino’s Pizza, novas lojas com cardápio em português"/></a></div> <a href="https://www.ipc.digital/category/destaque/" class="td-post-category">Destaque</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/dominos-pizza-novas-lojas-com-cardapio-em-portugues/" rel="bookmark" title="Domino’s Pizza, novas lojas com cardápio em português">Domino’s Pizza, novas lojas com cardápio em português</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ipc.digital/atencao-para-a-epidemia-da-doenca-mao-pe-boca-e-rs-virus/" rel="bookmark" title="Atenção para a epidemia da doença mão-pé-boca e RS vírus"><img width="238" height="178" class="entry-thumb" src="https://cdn1.ipc.digital/wp-content/uploads/2017/08/61-238x178.jpg" alt title="Atenção para a epidemia da doença mão-pé-boca e RS vírus"/></a></div> <a href="https://www.ipc.digital/category/saude-e-beleza/" class="td-post-category">Saúde e Beleza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/atencao-para-a-epidemia-da-doenca-mao-pe-boca-e-rs-virus/" rel="bookmark" title="Atenção para a epidemia da doença mão-pé-boca e RS vírus">Atenção para a epidemia da doença mão-pé-boca e RS vírus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ipc.digital/fotografo-alex-santos-ministrara-curso-de-fotografia-digital-em-gunma-ken-nos-meses-de-setembro-e-outubro/" rel="bookmark" title="Fotógrafo Alex Santos ministrará curso de fotografia digital em Gunma-Ken nos meses de Setembro e Outubro"><img width="238" height="178" class="entry-thumb" src="https://cdn.ipc.digital/wp-content/uploads/2017/08/IMG_5793-238x178.jpg" alt title="Fotógrafo Alex Santos ministrará curso de fotografia digital em Gunma-Ken nos meses de Setembro e Outubro"/></a></div> <a href="https://www.ipc.digital/category/comunidade/" class="td-post-category">Comunidade</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/fotografo-alex-santos-ministrara-curso-de-fotografia-digital-em-gunma-ken-nos-meses-de-setembro-e-outubro/" rel="bookmark" title="Fotógrafo Alex Santos ministrará curso de fotografia digital em Gunma-Ken nos meses de Setembro e Outubro">Fotógrafo Alex Santos ministrará curso de fotografia digital em Gunma-Ken nos meses de Setembro e Outubro</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_598c2b59e0ab6" data-td_block_id="td_uid_1_598c2b59e0ab6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_598c2b59e0ab6" data-td_block_id="td_uid_1_598c2b59e0ab6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="https://www.ipc.digital/medico-residente-que-fazia-mais-de-170-horas-extras-por-mes-se-suicida-e-familia-recebe-indenizacao/" data-width="640" data-order-by="social"></div>
</div></div>
</div>
 </div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><center>
<ins data-revive-zoneid="2" data-revive-id="f818e2a825aadffcc5349f59050d652f"></ins>
<script async src="//revive.ipc.digital/revive4/www/delivery/asyncjs.php"></script></center></div><div class="td-a-rec td-a-rec-id-custom_ad_2 ">
<ins data-revive-zoneid="21" data-revive-id="f818e2a825aadffcc5349f59050d652f"></ins>
<script async src="//revive.ipc.digital/revive4/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-custom_ad_3 ">
<ins data-revive-zoneid="18" data-revive-id="f818e2a825aadffcc5349f59050d652f"></ins>
<script async src="//revive.ipc.digital/revive4/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-custom_ad_5 ">
<ins data-revive-zoneid="36" data-revive-id="f818e2a825aadffcc5349f59050d652f"></ins>
<script async src="//revive.ipc.digital/revive4/www/delivery/asyncjs.php"></script></div><script>var block_td_uid_4_598c2b5a0f1d5 = new tdBlock();
block_td_uid_4_598c2b5a0f1d5.id = "td_uid_4_598c2b5a0f1d5";
block_td_uid_4_598c2b5a0f1d5.atts = '{"sort":"","custom_title":"SUPER VITRINE","limit":"5","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-1","post_ids":"","category_id":"4193","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_617055546 td_uid_4_598c2b5a0f1d5_rand"}';
block_td_uid_4_598c2b5a0f1d5.td_column_number = "1";
block_td_uid_4_598c2b5a0f1d5.block_type = "td_block_9";
block_td_uid_4_598c2b5a0f1d5.post_count = "5";
block_td_uid_4_598c2b5a0f1d5.found_posts = "176";
block_td_uid_4_598c2b5a0f1d5.header_color = "#";
block_td_uid_4_598c2b5a0f1d5.ajax_pagination_infinite_stop = "";
block_td_uid_4_598c2b5a0f1d5.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_4_598c2b5a0f1d5);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_617055546 td_uid_4_598c2b5a0f1d5_rand td-pb-full-cell td-block-color-style-1 td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>SUPER VITRINE</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-td_uid_4_598c2b5a0f1d5-val"><span>All </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_5_598c2b5a21c29" data-td_filter_value data-td_block_id="td_uid_4_598c2b5a0f1d5" href="#">All</a></li></ul></div></div><div id="td_uid_4_598c2b5a0f1d5" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/brasileiros-se-destacam-com-importantes-vitorias-no-maior-evento-de-bodybuilding-do-japao/" rel="bookmark" title="Brasileiros se destacam com importantes vitórias no maior evento de bodybuilding do Japão">Brasileiros se destacam com importantes vitórias no maior evento de bodybuilding do Japão</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="https://www.ipc.digital/author/alexsantos/">Alex Santos</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-07T22:17:01+00:00">07/08/17</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/e-commerce-os-empreendedores-de-sucesso-no-japao-conheca-mais/" rel="bookmark" title="E-commerce: Os Empreendedores de Sucesso no Japão. Conheça mais!">E-commerce: Os Empreendedores de Sucesso no Japão. Conheça mais!</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="https://www.ipc.digital/author/supipvitx7787/">Redação IPC Digital</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-19T11:10:22+00:00">19/07/17</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/abrindo-o-seu-negocio-no-japao-a-tramitacao-e-os-processos-para-regularizar-o-seu-trabalho/" rel="bookmark" title="Abrindo o seu negócio no Japão: A tramitação e os processos para regularizar o seu trabalho">Abrindo o seu negócio no Japão: A tramitação e os processos para regularizar o...</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="https://www.ipc.digital/author/supipvitx7787/">Redação IPC Digital</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-18T17:27:39+00:00">18/07/17</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/kart-garante-a-diversao-da-familia-e-amigos-em-toyohashi-neste-verao-conheca-ja/" rel="bookmark" title="Kart garante a diversão da família e amigos em Toyohashi neste verão. Conheça já!">Kart garante a diversão da família e amigos em Toyohashi neste verão. Conheça já!</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="https://www.ipc.digital/author/supipvitx7787/">Redação IPC Digital</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-13T11:20:31+00:00">13/07/17</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/cantora-brasileira-lanca-novo-trabalho-com-distribuicao-da-universal-music-no-japao/" rel="bookmark" title="Cantora brasileira lança novo trabalho com distribuição da Universal Music no Japão">Cantora brasileira lança novo trabalho com distribuição da Universal Music no Japão</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="https://www.ipc.digital/author/supipvitx7787/">Redação IPC Digital</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-05T12:00:21+00:00">05/07/17</time></div> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_598c2b5a0f1d5" data-td_block_id="td_uid_4_598c2b5a0f1d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_598c2b5a0f1d5" data-td_block_id="td_uid_4_598c2b5a0f1d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div>
</div> 

<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ipc.digital/"><img class="td-retina-data" src="https://cdn.ipc.digital/wp-content/uploads/2016/04/ipcdigital-footer-230x71.png" data-retina="https://cdn.ipc.digital/wp-content/uploads/2016/04/ipcdigital-footer-230x71.png" alt/></a></div><div class="footer-text-wrap">O IPC.Digital é o portal número 1 dos Brasileiros no Japão. Há mais de 8 anos, informando e participando da realidade da nossa comunidade.<div class="footer-email-wrap">Contate-nos: <a href="/cdn-cgi/l/email-protection#167f787079566473607f656277607f62647f7873387c66"><span class="__cf_email__" data-cfemail="533a3d353c132136253a202732253a27213a3d367d3923">[email&#160;protected]</span><script data-cfhash="f9e31" type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://facebook.com/ipcdigital" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.flickr.com/photos/ipcdigital/" title="Flickr"><i class="td-icon-font td-icon-flickr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/ipcdigital" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/ipcdigital" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div> </div>
<div class="td-pb-span4">
<script>var block_td_uid_6_598c2b5a29037 = new tdBlock();
block_td_uid_6_598c2b5a29037.id = "td_uid_6_598c2b5a29037";
block_td_uid_6_598c2b5a29037.atts = '{"custom_title":"AINDA MAIS NOT\u00cdCIAS","border_top":"no_border_top","limit":3,"class":"td_block_id_3877280867 td_uid_6_598c2b5a29037_rand"}';
block_td_uid_6_598c2b5a29037.td_column_number = "1";
block_td_uid_6_598c2b5a29037.block_type = "td_block_7";
block_td_uid_6_598c2b5a29037.post_count = "3";
block_td_uid_6_598c2b5a29037.found_posts = "11332";
block_td_uid_6_598c2b5a29037.header_color = "";
block_td_uid_6_598c2b5a29037.ajax_pagination_infinite_stop = "";
block_td_uid_6_598c2b5a29037.max_num_pages = "3778";
tdBlocksArray.push(block_td_uid_6_598c2b5a29037);
</script><div class="td_block_wrap td_block_7 td_block_id_3877280867 td_uid_6_598c2b5a29037_rand"><h4 class="block-title"><span>AINDA MAIS NOTÍCIAS</span></h4><div id="td_uid_6_598c2b5a29037" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ipc.digital/kani-2017-08/" rel="bookmark" title="auShop Kani em Gifu-ken: Saiba como ganhar até ¥104.760 em produtos ou descontos"><img width="100" height="75" class="entry-thumb" src="https://cdn1.ipc.digital/wp-content/uploads/2017/08/Au-1022x532-11-12-13deAgosto-100x75.jpg" alt title="auShop Kani em Gifu-ken: Saiba como ganhar até ¥104.760 em produtos ou descontos"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/kani-2017-08/" rel="bookmark" title="auShop Kani em Gifu-ken: Saiba como ganhar até ¥104.760 em produtos ou descontos">auShop Kani em Gifu-ken: Saiba como ganhar até ¥104.760 em produtos...</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T18:45:24+00:00">10/08/17</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ipc.digital/estetica-mimos-do-corpo/" rel="bookmark" title="Estética Mimos do Corpo"><img width="100" height="75" class="entry-thumb" src="https://cdn.ipc.digital/wp-content/uploads/2017/08/IMG_9782-1-100x75.jpg" alt title="Estética Mimos do Corpo"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/estetica-mimos-do-corpo/" rel="bookmark" title="Estética Mimos do Corpo">Estética Mimos do Corpo</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T18:34:22+00:00">10/08/17</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ipc.digital/dominos-pizza-novas-lojas-com-cardapio-em-portugues/" rel="bookmark" title="Domino’s Pizza, novas lojas com cardápio em português"><img width="100" height="75" class="entry-thumb" src="https://cdn1.ipc.digital/wp-content/uploads/2017/07/IMG_0940-100x75.jpg" alt title="Domino’s Pizza, novas lojas com cardápio em português"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/dominos-pizza-novas-lojas-com-cardapio-em-portugues/" rel="bookmark" title="Domino’s Pizza, novas lojas com cardápio em português">Domino’s Pizza, novas lojas com cardápio em português</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T18:30:15+00:00">10/08/17</time></div> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ipc.digital/category/nacional/">Nacional<span class="td-cat-no">6204</span></a></li><li><a href="https://www.ipc.digital/category/cotidiano/">Cotidiano<span class="td-cat-no">1247</span></a></li><li><a href="https://www.ipc.digital/category/comunidade/">Comunidade<span class="td-cat-no">1097</span></a></li><li><a href="https://www.ipc.digital/category/destaque/">Destaque<span class="td-cat-no">849</span></a></li><li><a href="https://www.ipc.digital/category/internacional/">Internacional<span class="td-cat-no">458</span></a></li><li><a href="https://www.ipc.digital/category/tech/">Tech<span class="td-cat-no">456</span></a></li><li><a href="https://www.ipc.digital/category/esportes/">Esportes<span class="td-cat-no">360</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Copyright 2000-2017 - IPC Digital </div>
</div>
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4"></script>
<script type="text/javascript">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/y","firstDay":0,"isRTL":false});});
</script>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ipc.digital\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://cdn.ipc.digital/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://cdn.ipc.digital/wp-content/themes/BackNewsmag/js/tagdiv_theme.js?ver=2.3.6"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"972206456178435"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<div id="fb-root"></div>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77840747-1', 'auto');
  ga('send', 'pageview');
</script>


<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[119528]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.ipc.digital/wp-content/themes/BackNewsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cdn.ipc.digital/wp-content/themes/BackNewsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Dcsjk1a0CM00iK", domain:"ipc.digital",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Dcsjk1a0CM00iK" style="display:none" height="1" width="1" alt="" /></noscript>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>


