<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> 
<head>
<title>Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no Japão. | IPC DIGITAL</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ipc.digital/xmlrpc.php"/>
<link rel="dns-prefetch" href="//cdn.ipc.digital"/>
<link rel="dns-prefetch" href="//cdn1.ipc.digital"/>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><meta property="og:image" content="https://www.ipc.digital/wp-content/uploads/2017/09/692418026.jpg"/><meta name="author" content="Elaine Takahata">
<link rel="icon" type="image/png" href="https://www.ipc.digital/wp-content/uploads/2016/04/faviocn.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ipc.digital/wp-content/uploads/2016/04/icon_ios_76x76-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ipc.digital/wp-content/uploads/2016/04/icon_ios_120x120-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ipc.digital/wp-content/uploads/2016/04/icon_ios_152x152-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ipc.digital/wp-content/uploads/2016/04/icon_ios_114x114-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ipc.digital/wp-content/uploads/2016/04/icon_ios_144x144-144x144.png"/><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Feed para IPC DIGITAL &raquo;" href="https://www.ipc.digital/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IPC DIGITAL &raquo;" href="https://www.ipc.digital/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IPC DIGITAL &raquo; Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no Japão." href="https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ipc.digital\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="buy_sell_ads_pro_main_stylesheet-css" href="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="buy_sell_ads_pro_user_panel-css" href="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/user-panel.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="buy_sell_ads_pro_template_stylesheet-css" href="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/template.css.php?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="buy_sell_ads_pro_animate_stylesheet-css" href="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/animate.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="buy_sell_ads_pro_chart_stylesheet-css" href="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/chart.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="buy_sell_ads_pro_owl_carousel_stylesheet-css" href="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/owl.carousel.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="buy_sell_ads_pro_materialize_stylesheet-css" href="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/material-design.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jquery-ui-css" href="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/ui-datapicker.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="https://www.ipc.digital/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9" type="text/css" media="all"/>
<link rel="stylesheet" id="magazine_layout_css-css" href="https://www.ipc.digital/wp-content/plugins/issuu-magazine-display/css/imd_style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_open_sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_roboto_cond-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="https://www.ipc.digital/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="https://www.ipc.digital/wp-content/themes/BackNewsmag/style.css?ver=2.3.6" type="text/css" media="all"/>
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.ipc.digital\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/underscore.min.js?ver=1.8.3"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/shortcode.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-admin/js/media-upload.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/script.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/jquery.viewportchecker.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/chart.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/owl.carousel.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/jquery.simplyscroll.js?ver=4.8.1"></script>
<link rel="https://api.w.org/" href="https://www.ipc.digital/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ipc.digital/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ipc.digital/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="Casa em Matsusaka/Mie pega fogo e um corpo é encontrado." href="https://www.ipc.digital/casa-em-matsusakamie-pega-fogo-e-um-corpo-e-encontrado/"/>
<link rel="canonical" href="https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/"/>
<link rel="shortlink" href="https://www.ipc.digital/?p=121081"/>
<link rel="alternate" type="application/json+oembed" href="https://www.ipc.digital/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipc.digital%2Femprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.ipc.digital/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipc.digital%2Femprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ipc.digital/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ipc.digital/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="IPC DIGITAL">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="fb:app_id" content="972206456178435">
<meta property="og:url" content="https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/">
<meta property="og:title" content="Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no Japão.">
<meta property="og:description" content="Weverson Leandro Oliveira Moura, mais conhecido como Leandro, tem contrato com o Palmeiras até 2018, mas pelo bom momento que está tendo no Japão, pensa em seguir carreira no país pela &quot;paz&quot; que encontrou no local. Destaque no Kashima Antlers, líder da liga local. Aos 24 anos de idade, Leandro tem sete gols e seis assistências&hellip;">
<meta property="og:image" content="https://www.ipc.digital/wp-content/uploads/2017/09/692418026.jpg">
<meta property="og:image:width" content="594">
<meta property="og:image:height" content="396">
<meta property="article:published_time" content="2017-09-07T07:00:22+00:00">
<meta property="article:modified_time" content="2017-09-07T06:03:50+00:00">
<meta property="article:author" content="https://www.ipc.digital/author/elaine-takahata/">
<meta property="article:section" content="Esportes">
<meta property="article:tag" content="Nacional">
<meta property="article:tag" content="esporte">
<meta property="article:tag" content="Futebol japones">
<meta property="article:tag" content="globo internacional">
<meta property="article:tag" content="IPC Digital">
<meta property="article:tag" content="ipc tv">
<meta property="article:tag" content="japan">
<meta property="article:tag" content="japao">
<meta property="article:tag" content="kashima antlers">
<meta property="article:tag" content="News">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.ipc.digital\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="https:\/\/www.ipc.digital\/wp-content\/themes\/BackNewsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    

body {
	background-color:#fcfcfc;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-style-1 .td-header-main-menu,
    .white-menu .td-header-style-2 .td-header-main-menu,
    .white-menu .td-header-style-3 .td-header-main-menu,
    .white-menu .td-header-style-4 .td-header-main-menu,
    .white-menu .td-header-style-5 .td-header-main-menu,
    .white-menu .td-header-style-6 .td-header-main-menu,
    .white-menu .td-header-style-7 .td-header-main-menu,
    .white-menu .td-header-style-8 .td-header-main-menu,
    .white-menu .td-header-style-9 .td-header-main-menu,
    .td-header-style-6 .td-header-container,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    body .td-block-color-style-5,
    .td-block-color-style-5.td_block_13 .meta-info {
        background-color: #965f9d;
    }
    
    body .td-block-color-style-5 .td-pulldown-filter-display-option,
    body .td-block-color-style-5 .td-pulldown-filter-list {
        background-color: #965f9d;
        background-color: rgba(150, 95, 157, 0.95);
    }
    
    body .td-block-color-style-5 .td-pulldown-filter-display-option,
    body .td-block-color-style-5 .td-pulldown-filter-list {
        border-color: #9f76a0;
    }
    
    body .td-block-color-style-5 .td-pulldown-filter-display-option,
    body .td-block-color-style-5 .td-pulldown-filter-display-option .td-icon-menu-down,
    body .td-block-color-style-5 .td-pulldown-filter-link {
        color: #d1a7bc;
    }
    
    body .td-block-color-style-5 .td-excerpt {
        color: #d1a7bc;
    }
    
    body .td-block-color-style-5 .td-post-author-name a,
    body .td-block-color-style-5 .td-post-author-name span {
        color: #d1a7bc;
    }
    
    body .td-block-color-style-5 .td-module-date {
        color: #d1a7bc;
    }
    
    body .td-block-color-style-5 .td-module-comments {
        background-color: #9f76a0;
    }
    .td-block-color-style-5 .td-next-prev-wrap a:hover i {
    	background-color: #9f76a0;
    	border-color: #9f76a0;
    }
    
    body .td-block-color-style-5 .td-module-comments a:after {
        border-color: hsl(298.57, 50%, 35%) transparent transparent transparent;
    }
    
    body .td-block-color-style-5 .item-details,
    body .td-block-color-style-5 .td_module_5 {
        border-bottom-color: #9f76a0;
    }
    
    body .td-block-color-style-5 .td-next-prev-wrap .td-icon-font {
        background-color: #9f76a0;
    }
    
    body .td-block-color-style-5 .td-icon-font,
    body .td-block-color-style-5 .td_ajax_load_more {
    	border-color: #d1a7bc;
        color: #d1a7bc;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl="1" class="post-template-default single single-post postid-121081 single-format-standard emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">FECHAR</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class><li id="menu-item-23567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-23567"><a>Canais</a>
<ul class="sub-menu">
<li id="menu-item-24000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24000"><a href="https://www.ipc.digital/category/carros/">Carros</a></li>
<li id="menu-item-28810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28810"><a href="https://www.ipc.digital/category/cotidiano/">Cotidiano</a></li>
<li id="menu-item-24003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24003"><a href="https://www.ipc.digital/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-49992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49992"><a href="https://www.ipc.digital/category/guia-japao/">Guia Japão</a></li>
<li id="menu-item-27214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27214"><a href="https://www.ipc.digital/category/economia/">Economia</a></li>
<li id="menu-item-40318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40318"><a href="https://www.ipc.digital/category/espaco-do-trabalhador-brasileiro/">Espaço do Trabalhador Brasileiro</a></li>
<li id="menu-item-23997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23997"><a href="https://www.ipc.digital/category/esportes/">Esportes</a></li>
<li id="menu-item-27215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27215"><a href="https://www.ipc.digital/category/eventos/">Eventos</a></li>
<li id="menu-item-23995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23995"><a href="https://www.ipc.digital/category/nacional/">Nacional</a></li>
<li id="menu-item-27217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27217"><a href="https://www.ipc.digital/category/saude-e-beleza/">Saúde e Beleza</a></li>
<li id="menu-item-23999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23999"><a href="https://www.ipc.digital/category/showbiz/">Showbiz</a></li>
<li id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="https://www.ipc.digital/category/tech/">Tecnologia</a></li>
<li id="menu-item-24004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24004"><a href="https://www.ipc.digital/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-78551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78551"><a href="https://www.ipc.digital/category/vitrine/">Super Vitrine</a>
<ul class="sub-menu">
<li id="menu-item-86968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86968"><a href="https://www.ipc.digital/supervitrine-edicaodigital/">Edição Digital</a></li>
<li id="menu-item-78553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78553"><a href="https://www.ipc.digital/category/vitrine/historia-de-sucesso/">História de Sucesso</a></li>
<li id="menu-item-78552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78552"><a href="https://www.ipc.digital/category/vitrine/empreendedorismo/">Empreendedorismo</a></li>
<li id="menu-item-78554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78554"><a href="https://www.ipc.digital/category/vitrine/mais-saude/">Mais Saúde</a></li>
<li id="menu-item-78555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78555"><a href="https://www.ipc.digital/category/vitrine/nosso-direito/">Nosso Direito</a></li>
<li id="menu-item-78557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78557"><a href="https://www.ipc.digital/category/vitrine/turismo-vitrine/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-101463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101463"><a href="https://www.ipc.digital/category/aprenda-japones/">Aprenda Japonês</a>
<ul class="sub-menu">
<li id="menu-item-101464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101464"><a href="https://www.ipc.digital/category/aprenda-japones/kanji-do-dia/">Kanji do Dia</a></li>
</ul>
</li>
<li id="menu-item-90530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90530"><a href="https://www.ipc.digital/guia-de-empresas/">Guia de Empresas</a>
<ul class="sub-menu">
<li id="menu-item-90501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90501"><a href="https://www.ipc.digital/category/guia-de-empresas/turismo-guia-de-empresas/">Agências de Viagem</a></li>
<li id="menu-item-90502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90502"><a href="https://www.ipc.digital/category/guia-de-empresas/restaurantes/">Bares e Restaurantes</a></li>
<li id="menu-item-90503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90503"><a href="https://www.ipc.digital/category/guia-de-empresas/compras/">Compras</a></li>
<li id="menu-item-90504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90504"><a href="https://www.ipc.digital/category/guia-de-empresas/empreiteiras/">Empreiteiras</a></li>
<li id="menu-item-90505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90505"><a href="https://www.ipc.digital/category/guia-de-empresas/escolas-e-cursos/">Escolas e Cursos</a></li>
<li id="menu-item-90506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90506"><a href="https://www.ipc.digital/category/guia-de-empresas/imoveis/">Imóveis</a></li>
<li id="menu-item-90507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90507"><a href="https://www.ipc.digital/category/guia-de-empresas/internet-e-eletronicos/">Internet e Eletrônicos</a></li>
<li id="menu-item-90508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90508"><a href="https://www.ipc.digital/category/guia-de-empresas/lojas-de-produtos/">Lojas de Produtos</a></li>
<li id="menu-item-90509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90509"><a href="https://www.ipc.digital/category/guia-de-empresas/moda/">Moda</a></li>
<li id="menu-item-90533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90533"><a href="https://www.ipc.digital/category/guia-de-empresas/estetica/">Estética</a></li>
<li id="menu-item-90534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90534"><a href="https://www.ipc.digital/category/guia-de-empresas/servicos/">Serviços</a></li>
<li id="menu-item-90535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90535"><a href="https://www.ipc.digital/category/guia-de-empresas/veiculos/">Veículos</a></li>
</ul>
</li>
<li id="menu-item-85723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85723"><a href="https://www.ipc.digital/contato/">Contato</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-9">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-header-sp-top-menu">
<div class="td_data_time">quinta-feira, 7 setembro 2017</div><div class="menu-top-container"><ul id="menu-top-bar-links" class="top-header-menu"><li id="menu-item-24247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24247"><a href="http://www.ipcworld.co.jp">IPC World</a></li>
<li id="menu-item-24249" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24249"><a href="http://empregos.ipcdigital.com">Jornal Empregos</a></li>
<li id="menu-item-24248" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24248"><a href="https://www.ipc.digital/revista-vitrine/">Revista Vitrine</a></li>
<li id="menu-item-24336" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24336"><a href="http://internationalpress.jp">IPC Digital Español</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://facebook.com/ipcdigital" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.flickr.com/photos/ipcdigital/" title="Flickr"><i class="td-icon-font td-icon-flickr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/ipcdigital" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/ipcdigital" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span> </div>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.ipc.digital/">
<img class="td-retina-data" data-retina="https://www.ipc.digital/wp-content/uploads/2016/04/logo_retina_mobile-white.png" src="https://www.ipc.digital/wp-content/uploads/2016/04/logo_normal_mobile-white.png" alt/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.ipc.digital/">
<img class="td-retina-data" data-retina="https://www.ipc.digital/wp-content/uploads/2016/04/logo_retina-grey.png" src="https://www.ipc.digital/wp-content/uploads/2016/04/logo_normal-grey.png" alt/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-23567"><a>Canais</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24000"><a href="https://www.ipc.digital/category/carros/">Carros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28810"><a href="https://www.ipc.digital/category/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24003"><a href="https://www.ipc.digital/category/gastronomia/">Gastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49992"><a href="https://www.ipc.digital/category/guia-japao/">Guia Japão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27214"><a href="https://www.ipc.digital/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40318"><a href="https://www.ipc.digital/category/espaco-do-trabalhador-brasileiro/">Espaço do Trabalhador Brasileiro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23997"><a href="https://www.ipc.digital/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27215"><a href="https://www.ipc.digital/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23995"><a href="https://www.ipc.digital/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27217"><a href="https://www.ipc.digital/category/saude-e-beleza/">Saúde e Beleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23999"><a href="https://www.ipc.digital/category/showbiz/">Showbiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23998"><a href="https://www.ipc.digital/category/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24004"><a href="https://www.ipc.digital/category/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-78551"><a href="https://www.ipc.digital/category/vitrine/">Super Vitrine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86968"><a href="https://www.ipc.digital/supervitrine-edicaodigital/">Edição Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78553"><a href="https://www.ipc.digital/category/vitrine/historia-de-sucesso/">História de Sucesso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78552"><a href="https://www.ipc.digital/category/vitrine/empreendedorismo/">Empreendedorismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78554"><a href="https://www.ipc.digital/category/vitrine/mais-saude/">Mais Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78555"><a href="https://www.ipc.digital/category/vitrine/nosso-direito/">Nosso Direito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78557"><a href="https://www.ipc.digital/category/vitrine/turismo-vitrine/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-101463"><a href="https://www.ipc.digital/category/aprenda-japones/">Aprenda Japonês</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101464"><a href="https://www.ipc.digital/category/aprenda-japones/kanji-do-dia/">Kanji do Dia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90530"><a href="https://www.ipc.digital/guia-de-empresas/">Guia de Empresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90501"><a href="https://www.ipc.digital/category/guia-de-empresas/turismo-guia-de-empresas/">Agências de Viagem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90502"><a href="https://www.ipc.digital/category/guia-de-empresas/restaurantes/">Bares e Restaurantes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90503"><a href="https://www.ipc.digital/category/guia-de-empresas/compras/">Compras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90504"><a href="https://www.ipc.digital/category/guia-de-empresas/empreiteiras/">Empreiteiras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90505"><a href="https://www.ipc.digital/category/guia-de-empresas/escolas-e-cursos/">Escolas e Cursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90506"><a href="https://www.ipc.digital/category/guia-de-empresas/imoveis/">Imóveis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90507"><a href="https://www.ipc.digital/category/guia-de-empresas/internet-e-eletronicos/">Internet e Eletrônicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90508"><a href="https://www.ipc.digital/category/guia-de-empresas/lojas-de-produtos/">Lojas de Produtos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90509"><a href="https://www.ipc.digital/category/guia-de-empresas/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90533"><a href="https://www.ipc.digital/category/guia-de-empresas/estetica/">Estética</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90534"><a href="https://www.ipc.digital/category/guia-de-empresas/servicos/">Serviços</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90535"><a href="https://www.ipc.digital/category/guia-de-empresas/veiculos/">Veículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85723"><a href="https://www.ipc.digital/contato/">Contato</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://www.ipc.digital/">
<div class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-container">
<div class="td-header-row td-header-header">
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header ">
<ins data-revive-zoneid="45" data-revive-id="f818e2a825aadffcc5349f59050d652f"></ins>
<script async src="//revive.ipc.digital/revive4/www/delivery/asyncjs.php"></script></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-121081" class="post-121081 post type-post status-publish format-standard has-post-thumbnail hentry category-esportes category-nacional tag-esporte tag-futebol-japones tag-globo-internacional tag-ipc-digital tag-ipc-tv tag-japan tag-japao-2-40 tag-kashima-antlers tag-news" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title class="entry-crumb" itemprop="url" href="https://www.ipc.digital/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Esportes" class="entry-crumb" itemprop="url" href="https://www.ipc.digital/category/esportes/"><span itemprop="title">Esportes</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no Japão."><meta itemprop="url" content="https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/">Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no Japão.</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ipc.digital/category/esportes/">Esportes</a></li><li class="entry-category"><a href="https://www.ipc.digital/category/nacional/">Nacional</a></li></ul>
<header>
<h1 class="entry-title">Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no Japão.</h1>
<div class="meta-info">
<div class="td-post-author-name">Por <a href="https://www.ipc.digital/author/elaine-takahata/">Elaine Takahata</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T16:00:22+00:00">07/09/17</time></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ipc.digital%2Femprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Emprestado+pelo+Palmeiras+ao+Kashima+Antlers%2C+Leandro+pretende+seguir+carreira+no+Jap%C3%A3o.&url=https%3A%2F%2Fwww.ipc.digital%2Femprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao%2F&via=IPC+DIGITAL"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/&amp;media=https://www.ipc.digital/wp-content/uploads/2017/09/692418026.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/" data-text="Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no Japão." data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><img width="594" height="396" class="entry-thumb" src="https://www.ipc.digital/wp-content/uploads/2017/09/692418026.jpg" alt title/></div>
<p>Weverson Leandro Oliveira Moura, mais conhecido como Leandro, tem contrato com o Palmeiras até 2018, mas pelo bom momento que está tendo no Japão, pensa em seguir carreira no país pela &#8220;paz&#8221; que encontrou no local.</p>
<p>Destaque no Kashima Antlers, líder da liga local. Aos 24 anos de idade, Leandro tem sete gols e seis assistências em 21 jogos pelo clube.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>A boa fase em campo, aliada à tranquilidade que tem em meio aos japoneses, faz com que Leandro se sinta em paz no país. O atacante relembra as vezes em que foi alvo da ira de torcedores no futebol brasileiro e coloca a tranquilidade como motivo para querer continuar na Ásia.</p>
<p>A função que Leandro faz em campo reforça sua análise. Apesar das particularidades do futebol japonês, o atacante continua fazendo a mesma função em que se destacou no Brasil, jogando aberto pelos lados do campo.</p>
<p>&#8220;Acho que no futebol japonês os jogadores são muito obedientes, e o jogo é mais corrido. O que muda em relação ao Brasil é mais isso, mesmo. O jogo é mais cadenciado no Brasil&#8221;, comparou Leandro.</p>
<p>&#8220;Tenho o desejo de ficar um bom tempo aqui. Passei por muitos momentos no Brasil, e em todos os clubes em que joguei a torcida pegava muito no meu pé. Eu sempre era marcado. Quero um pouco de paz, e aqui não tem isso não. É totalmente diferente. Você sai do estádio e até a torcida adversária pede para tirar foto&#8221;, relatou.</p>
<p>O time segue jogando a Copa da Liga Japonesa, sem Leandro pois foi expulso no último jogo.</p>
<div class="bsaProScrollBar bsaProScrollBar-1"><div class="bsaProScrollBarButton"><span class="bsaProScrollBarClose bsaProScrollBarClose-1"></span></div><div id="bsa-block-300--170" class="bsaProContainer bsaProContainer-1 bsa-block-300--170 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=31&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1504766901-banners-rodape-ne3zi1o4lulrl7d9xr0tsdn2b6xgi8m10v7vzkw9t0.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=30&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1504169794-IPC_31_8_2017-ndryfk76duelmjf2f6e5t30aygg3ccgrv4nsbn2bhg.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=28&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1502875003-fujiarte-nd1vchtvyz2x4u2fxvy2o6ft8v65z4rahotmrl4yp0.jpg&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=27&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1502861384-8-19-ufc-nd1lgwhwiaauzgl3cohzwet729ub1a2vxo3vw6dmlg.jpg&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=26&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1501479054-emagrecer_vitrine (2)-ncumfzfkchfwa17plx7zecgtolnuw951t2qm9zi9wk.jpg&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=24&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1496106983-banner Waysu-ncumfzfkchfwa17plx7zecgtolnuw951t2qm9zi9wk.jpg&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=20&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1481521446-vitrine-ncumfzfkchfwa17plx7zecgtolnuw951t2qm9zi9wk.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=13&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1481520710-jiconsulting-ncumfzfkchfwa17plx7zecgtolnuw951t2qm9zi9wk.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=12&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1499069864-kumon-ncumfzfkchfwa17plx7zecgtolnuw951t2qm9zi9wk.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.ipc.digital?bsa_pro_id=10&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.ipc.digital/wp-content/uploads/bfi_thumb/1481520632-matsuura-ncumfzfkchfwa17plx7zecgtolnuw951t2qm9zi9wk.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "1";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "170";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script> <script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
</div> <script>
						(function ($) {
							$(document).ready(function () {
								var bsaScrollBarWrapper = $('.bsaProScrollBar-1');
								var bsaScrollBarInner = $('.bsaProScrollBar-1 .bsaProContainer-1 .bsaProItems');
								var bsaScrollBarClose = $(".bsaProScrollBarClose-1");
								bsaScrollBarWrapper.appendTo(document.body);
								bsaScrollBarInner.simplyScroll({
									speed: 2
								});
								bsaScrollBarClose.click(function () {
									setTimeout(function () {
										bsaScrollBarWrapper.removeClass("zoomInDown").addClass("animated zoomOutUp");
									}, 400);
								});
								var number_close = "0";
								var number_show = "1000";
								if ( number_close > 0 ) {
									setTimeout(function () { bsaScrollBarWrapper.fadeOut(400); }, number_close * 1000);
									setTimeout(function () { bsaScrollBarWrapper.remove(); }, (number_close * 1000) + 400);
								}
								if ( number_show > 0 ) {
									if ( number_show == 1000 ) {
										bsaScrollBarClose.remove();
									} else {
										bsaScrollBarClose.hide();
										setTimeout(function () {
											bsaScrollBarClose.fadeIn();
										}, number_show * 1000);
									}
								}
							});
						})(jQuery);
					</script>
<style>
						.bsaProScrollBar-1 {
							width: 100%;
							position: fixed;
						 bottom: 0;
						 left: 0;
							z-index: 10000;
						}
						.bsaProScrollBar-1 .bsaProItem {
							margin: 0 !important;
						}
						.bsaProScrollBar-1, .bsaProScrollBar-1 .bsaProItems, .bsaProScrollBar-1 .bsaProContainer .bsaProItem.bsaReset {
							clear: none;
						}
						/* Explicitly set height/width of each list item */
						.simply-scroll .simply-scroll-list .bsaProItem {
							float: left; /* Horizontal scroll only */
							width: 1920px !important;
							height: auto;
						}
					</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ipc.digital%2Femprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Emprestado+pelo+Palmeiras+ao+Kashima+Antlers%2C+Leandro+pretende+seguir+carreira+no+Jap%C3%A3o.&url=https%3A%2F%2Fwww.ipc.digital%2Femprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao%2F&via=IPC+DIGITAL"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/&amp;media=https://www.ipc.digital/wp-content/uploads/2017/09/692418026.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/" data-text="Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no Japão." data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.ipc.digital/casa-em-matsusakamie-pega-fogo-e-um-corpo-e-encontrado/">Casa em Matsusaka/Mie pega fogo e um corpo é encontrado.</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.ipc.digital/author/elaine-takahata/"><img src="https://secure.gravatar.com/avatar/8864dd3c2c2733247d4de7120ec6a989?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ipc.digital/author/elaine-takahata/">Elaine Takahata</a></span></div><div class="td-author-url"><a href="https://www.ipc.digital">https://www.ipc.digital</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Elaine Takahata"></span><meta itemprop="datePublished" content="2017-09-07T16:00:22+00:00"><meta itemprop="dateModified" content="2017-09-07T15:03:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ipc.digital/wp-content/uploads/2016/04/logo_normal-grey.png"></span><meta itemprop="name" content="IPC DIGITAL"></span><meta itemprop="headline " content="Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no Japão."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ipc.digital/wp-content/uploads/2017/09/692418026.jpg"><meta itemprop="width" content="594"><meta itemprop="height" content="396"></span> </footer>
</article> 
<script>var block_td_uid_1_59b0fc59457cf = new tdBlock();
block_td_uid_1_59b0fc59457cf.id = "td_uid_1_59b0fc59457cf";
block_td_uid_1_59b0fc59457cf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3319898865 td_uid_1_59b0fc59457cf_rand","td_column_number":3,"live_filter_cur_post_id":121081,"live_filter_cur_post_author":"131"}';
block_td_uid_1_59b0fc59457cf.td_column_number = "3";
block_td_uid_1_59b0fc59457cf.block_type = "td_block_related_posts";
block_td_uid_1_59b0fc59457cf.post_count = "3";
block_td_uid_1_59b0fc59457cf.found_posts = "6615";
block_td_uid_1_59b0fc59457cf.header_color = "";
block_td_uid_1_59b0fc59457cf.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b0fc59457cf.max_num_pages = "2205";
tdBlocksArray.push(block_td_uid_1_59b0fc59457cf);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3319898865 td_uid_1_59b0fc59457cf_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_59b0fc594e4a2" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_1_59b0fc59457cf" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_3_59b0fc594e4e9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59b0fc59457cf" href="#">MAIS DO AUTOR</a></h4><div id="td_uid_1_59b0fc59457cf" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ipc.digital/casa-em-matsusakamie-pega-fogo-e-um-corpo-e-encontrado/" rel="bookmark" title="Casa em Matsusaka/Mie pega fogo e um corpo é encontrado."><img width="238" height="178" class="entry-thumb" src="https://www.ipc.digital/wp-content/uploads/2017/09/Captura-de-Tela-2017-09-07-às-14.28.45-238x178.png" alt title="Casa em Matsusaka/Mie pega fogo e um corpo é encontrado."/></a></div> <a href="https://www.ipc.digital/category/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/casa-em-matsusakamie-pega-fogo-e-um-corpo-e-encontrado/" rel="bookmark" title="Casa em Matsusaka/Mie pega fogo e um corpo é encontrado.">Casa em Matsusaka/Mie pega fogo e um corpo é encontrado.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ipc.digital/carro-e-encontrado-caido-no-mar-na-cidade-de-yokkaichi/" rel="bookmark" title="Carro é encontrado caído no mar, na cidade de Yokkaichi."><img width="238" height="178" class="entry-thumb" src="https://www.ipc.digital/wp-content/uploads/2017/09/Captura-de-Tela-2017-09-07-às-12.24.38-238x178.png" alt title="Carro é encontrado caído no mar, na cidade de Yokkaichi."/></a></div> <a href="https://www.ipc.digital/category/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/carro-e-encontrado-caido-no-mar-na-cidade-de-yokkaichi/" rel="bookmark" title="Carro é encontrado caído no mar, na cidade de Yokkaichi.">Carro é encontrado caído no mar, na cidade de Yokkaichi.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ipc.digital/estudante-de-15-anos-comete-suicidio-e-e-encontrado-caido-na-via-expressa-tomei/" rel="bookmark" title="Estudante de 15 anos comete suicídio e é encontrado caído na via expressa Tomei"><img width="238" height="178" class="entry-thumb" src="https://www.ipc.digital/wp-content/uploads/2017/09/171-238x178.jpg" alt title="Estudante de 15 anos comete suicídio e é encontrado caído na via expressa Tomei"/></a></div> <a href="https://www.ipc.digital/category/destaque/" class="td-post-category">Destaque</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/estudante-de-15-anos-comete-suicidio-e-e-encontrado-caido-na-via-expressa-tomei/" rel="bookmark" title="Estudante de 15 anos comete suicídio e é encontrado caído na via expressa Tomei">Estudante de 15 anos comete suicídio e é encontrado caído na via expressa Tomei</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b0fc59457cf" data-td_block_id="td_uid_1_59b0fc59457cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59b0fc59457cf" data-td_block_id="td_uid_1_59b0fc59457cf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/" data-width="640" data-order-by="social"></div>
</div></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><center>
<ins data-revive-zoneid="2" data-revive-id="f818e2a825aadffcc5349f59050d652f"></ins>
<script async src="//revive.ipc.digital/revive4/www/delivery/asyncjs.php"></script></center></div><div class="td-a-rec td-a-rec-id-custom_ad_2 ">
<ins data-revive-zoneid="21" data-revive-id="f818e2a825aadffcc5349f59050d652f"></ins>
<script async src="//revive.ipc.digital/revive4/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-custom_ad_3 ">
<ins data-revive-zoneid="18" data-revive-id="f818e2a825aadffcc5349f59050d652f"></ins>
<script async src="//revive.ipc.digital/revive4/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-custom_ad_4 ">
<ins data-revive-zoneid="30" data-revive-id="f818e2a825aadffcc5349f59050d652f"></ins>
<script async src="//revive.ipc.digital/revive4/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-custom_ad_5 ">
<ins data-revive-zoneid="36" data-revive-id="f818e2a825aadffcc5349f59050d652f"></ins>
<script async src="//revive.ipc.digital/revive4/www/delivery/asyncjs.php"></script></div><script>var block_td_uid_4_59b0fc595021d = new tdBlock();
block_td_uid_4_59b0fc595021d.id = "td_uid_4_59b0fc595021d";
block_td_uid_4_59b0fc595021d.atts = '{"sort":"","custom_title":"SUPER VITRINE","limit":"5","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-1","post_ids":"","category_id":"4193","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_617055546 td_uid_4_59b0fc595021d_rand"}';
block_td_uid_4_59b0fc595021d.td_column_number = "1";
block_td_uid_4_59b0fc595021d.block_type = "td_block_9";
block_td_uid_4_59b0fc595021d.post_count = "5";
block_td_uid_4_59b0fc595021d.found_posts = "179";
block_td_uid_4_59b0fc595021d.header_color = "#";
block_td_uid_4_59b0fc595021d.ajax_pagination_infinite_stop = "";
block_td_uid_4_59b0fc595021d.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_4_59b0fc595021d);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_617055546 td_uid_4_59b0fc595021d_rand td-pb-full-cell td-block-color-style-1 td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>SUPER VITRINE</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-td_uid_4_59b0fc595021d-val"><span>All </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_5_59b0fc5955498" data-td_filter_value data-td_block_id="td_uid_4_59b0fc595021d" href="#">All</a></li></ul></div></div><div id="td_uid_4_59b0fc595021d" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/revista-super-vitrine-137-de-setembro-de-2017/" rel="bookmark" title="Revista Super Vitrine #137 de Setembro de 2017">Revista Super Vitrine #137 de Setembro de 2017</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="https://www.ipc.digital/author/xadxipc17/">IPC Redação</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T10:30:18+00:00">07/09/17</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/a-vila-de-futami-em-ise-se-prepara-para-o-turismo-de-outono/" rel="bookmark" title="A vila de Futami em Ise se prepara para o turismo de Outono.">A vila de Futami em Ise se prepara para o turismo de Outono.</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="https://www.ipc.digital/author/elaine-takahata/">Elaine Takahata</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T20:59:28+00:00">05/09/17</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/especial-saude-beleza/" rel="bookmark" title="Saiba como cuidar da sua saúde e beleza no Japão. Confira já!">Saiba como cuidar da sua saúde e beleza no Japão. Confira já!</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="https://www.ipc.digital/author/xadxipc17/">IPC Redação</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-17T11:30:48+00:00">17/08/17</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/brasileiros-se-destacam-com-importantes-vitorias-no-maior-evento-de-bodybuilding-do-japao/" rel="bookmark" title="Brasileiros se destacam com importantes vitórias no maior evento de bodybuilding do Japão">Brasileiros se destacam com importantes vitórias no maior evento de bodybuilding do Japão</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="https://www.ipc.digital/author/alexsantos/">Alex Santos</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-07T22:17:01+00:00">07/08/17</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/e-commerce-os-empreendedores-de-sucesso-no-japao-conheca-mais/" rel="bookmark" title="E-commerce: Os Empreendedores de Sucesso no Japão. Conheça mais!">E-commerce: Os Empreendedores de Sucesso no Japão. Conheça mais!</a></h3> <div class="meta-info">
<div class="td-post-author-name"><a href="https://www.ipc.digital/author/supipvitx7787/">Redação IPC Digital</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-19T11:10:22+00:00">19/07/17</time></div> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59b0fc595021d" data-td_block_id="td_uid_4_59b0fc595021d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_59b0fc595021d" data-td_block_id="td_uid_4_59b0fc595021d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div>
</div> 

<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ipc.digital/"><img class="td-retina-data" src="https://www.ipc.digital/wp-content/uploads/2016/04/ipcdigital-footer-230x71.png" data-retina="https://www.ipc.digital/wp-content/uploads/2016/04/ipcdigital-footer-230x71.png" alt/></a></div><div class="footer-text-wrap">O IPC.Digital é o portal número 1 dos Brasileiros no Japão. Há mais de 8 anos, informando e participando da realidade da nossa comunidade.<div class="footer-email-wrap">Contate-nos: <a href="/cdn-cgi/l/email-protection#264f484049665443504f555247504f52544f4843084c56"><span class="__cf_email__" data-cfemail="d9b0b7bfb699abbcafb0aaadb8afb0adabb0b7bcf7b3a9">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://facebook.com/ipcdigital" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.flickr.com/photos/ipcdigital/" title="Flickr"><i class="td-icon-font td-icon-flickr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/ipcdigital" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/ipcdigital" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div> </div>
<div class="td-pb-span4">
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>var block_td_uid_6_59b0fc59571f7 = new tdBlock();
block_td_uid_6_59b0fc59571f7.id = "td_uid_6_59b0fc59571f7";
block_td_uid_6_59b0fc59571f7.atts = '{"custom_title":"AINDA MAIS NOT\u00cdCIAS","border_top":"no_border_top","limit":3,"class":"td_block_id_3877280867 td_uid_6_59b0fc59571f7_rand"}';
block_td_uid_6_59b0fc59571f7.td_column_number = "1";
block_td_uid_6_59b0fc59571f7.block_type = "td_block_7";
block_td_uid_6_59b0fc59571f7.post_count = "3";
block_td_uid_6_59b0fc59571f7.found_posts = "11459";
block_td_uid_6_59b0fc59571f7.header_color = "";
block_td_uid_6_59b0fc59571f7.ajax_pagination_infinite_stop = "";
block_td_uid_6_59b0fc59571f7.max_num_pages = "3820";
tdBlocksArray.push(block_td_uid_6_59b0fc59571f7);
</script><div class="td_block_wrap td_block_7 td_block_id_3877280867 td_uid_6_59b0fc59571f7_rand"><h4 class="block-title"><span>AINDA MAIS NOTÍCIAS</span></h4><div id="td_uid_6_59b0fc59571f7" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/" rel="bookmark" title="Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no Japão."><img width="100" height="75" class="entry-thumb" src="https://www.ipc.digital/wp-content/uploads/2017/09/692418026-100x75.jpg" alt title="Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no Japão."/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/emprestado-pelo-palmeiras-ao-kashima-antlers-leandro-pretende-seguir-carreira-no-japao/" rel="bookmark" title="Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no Japão.">Emprestado pelo Palmeiras ao Kashima Antlers, Leandro pretende seguir carreira no...</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T16:00:22+00:00">07/09/17</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ipc.digital/casa-em-matsusakamie-pega-fogo-e-um-corpo-e-encontrado/" rel="bookmark" title="Casa em Matsusaka/Mie pega fogo e um corpo é encontrado."><img width="100" height="75" class="entry-thumb" src="https://www.ipc.digital/wp-content/uploads/2017/09/Captura-de-Tela-2017-09-07-às-14.28.45-100x75.png" alt title="Casa em Matsusaka/Mie pega fogo e um corpo é encontrado."/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/casa-em-matsusakamie-pega-fogo-e-um-corpo-e-encontrado/" rel="bookmark" title="Casa em Matsusaka/Mie pega fogo e um corpo é encontrado.">Casa em Matsusaka/Mie pega fogo e um corpo é encontrado.</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T15:00:22+00:00">07/09/17</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ipc.digital/carro-e-encontrado-caido-no-mar-na-cidade-de-yokkaichi/" rel="bookmark" title="Carro é encontrado caído no mar, na cidade de Yokkaichi."><img width="100" height="75" class="entry-thumb" src="https://www.ipc.digital/wp-content/uploads/2017/09/Captura-de-Tela-2017-09-07-às-12.24.38-100x75.png" alt title="Carro é encontrado caído no mar, na cidade de Yokkaichi."/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ipc.digital/carro-e-encontrado-caido-no-mar-na-cidade-de-yokkaichi/" rel="bookmark" title="Carro é encontrado caído no mar, na cidade de Yokkaichi.">Carro é encontrado caído no mar, na cidade de Yokkaichi.</a></h3> <div class="meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T12:27:16+00:00">07/09/17</time></div> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ipc.digital/category/nacional/">Nacional<span class="td-cat-no">6295</span></a></li><li><a href="https://www.ipc.digital/category/cotidiano/">Cotidiano<span class="td-cat-no">1247</span></a></li><li><a href="https://www.ipc.digital/category/comunidade/">Comunidade<span class="td-cat-no">1109</span></a></li><li><a href="https://www.ipc.digital/category/destaque/">Destaque<span class="td-cat-no">913</span></a></li><li><a href="https://www.ipc.digital/category/internacional/">Internacional<span class="td-cat-no">477</span></a></li><li><a href="https://www.ipc.digital/category/tech/">Tech<span class="td-cat-no">456</span></a></li><li><a href="https://www.ipc.digital/category/esportes/">Esportes<span class="td-cat-no">367</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Copyright 2000-2017 - IPC Digital </div>
</div>
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
</div>
</div>
</div>
</div>
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IPC Digital",
    "logo": "https://www.ipc.digital/wp-content/uploads/2016/11/Logo-IPC-Digital-1.png",
    "url": "https://www.ipc.digital",
    "sameAs": [
        "https://www.facebook.com/ipcdigital",
        "https://twitter.com/ipcdigital",
        "https://www.instagram.com/ipcdigital/"
    ],
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+33-335343291",
        "contactType": "Customer Service",
        "email": "info@revistavitrine.jp",
        "contactOption": "TollFree",
        "areaServed": "Brazil,Japan,United States",
        "availableLanguage": "English,Portuguese"
    },
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "Japan",
        "addressLocality": "Japan",
        "addressRegion": "Japan",
        "postalCode": "73072",
        "streetAddress": "03-3534-3291"
    }
}</script>

<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4"></script>
<script type="text/javascript">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/y","firstDay":0,"isRTL":false});});
</script>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ipc.digital\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ipc.digital/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-content/themes/BackNewsmag/js/tagdiv_theme.js?ver=2.3.6"></script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"972206456178435"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type="text/javascript" src="https://www.ipc.digital/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<div id="fb-root"></div>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77840747-1', 'auto');
  ga('send', 'pageview');
</script>


<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[121081]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ipc.digital/wp-content/themes/BackNewsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ipc.digital/wp-content/themes/BackNewsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Dcsjk1a0CM00iK", domain:"ipc.digital",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Dcsjk1a0CM00iK" style="display:none" height="1" width="1" alt="" /></noscript>

</body>
</html>