<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não se sabe o paradeiro de 83 pessoas em Hita-shi, Oita | IPC DIGITAL</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ipc.digital/xmlrpc.php" />

    <link rel='dns-prefetch' href='//cdn.ipc.digital' />
    <link rel='dns-prefetch' href='//cdn1.ipc.digital' />

    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><meta property="og:image" content="https://i0.wp.com/www.ipc.digital/wp-content/uploads/2017/07/36162a1240e8009ccff856be41206d70.jpg?fit=800%2C533" /><meta name="author" content="Yoichi Hashimoto">
<link rel="icon" type="image/png" href="http://cdn.ipc.digital/wp-content/uploads/2016/04/faviocn.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.ipc.digital/wp-content/uploads/2016/04/icon_ios_76x76-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn1.ipc.digital/wp-content/uploads/2016/04/icon_ios_120x120-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.ipc.digital/wp-content/uploads/2016/04/icon_ios_152x152-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.ipc.digital/wp-content/uploads/2016/04/icon_ios_114x114-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.ipc.digital/wp-content/uploads/2016/04/icon_ios_144x144-144x144.png"/><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para IPC DIGITAL &raquo;" href="http://www.ipc.digital/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IPC DIGITAL &raquo;" href="http://www.ipc.digital/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IPC DIGITAL &raquo; Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não se sabe o paradeiro de 83 pessoas em Hita-shi, Oita" href="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ipc.digital\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.ipc.digital/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.ipc.digital/wp-includes/css/admin-bar.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/user-panel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://www.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/template.css.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://cdn1.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/animate.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://cdn1.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/chart.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://cdn1.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/owl.carousel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://cdn1.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/material-design.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/css/asset/ui-datapicker.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://cdn1.ipc.digital/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://cdn1.ipc.digital/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cdn.ipc.digital/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='magazine_layout_css-css'  href='http://cdn.ipc.digital/wp-content/plugins/issuu-magazine-display/css/imd_style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://cdn1.ipc.digital/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://cdn1.ipc.digital/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://cdn1.ipc.digital/wp-content/plugins/js_composer_2017/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://cdn1.ipc.digital/wp-content/themes/Newsmag-jan/style.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://cdn1.ipc.digital/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.ipc.digital/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ipc.digital/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ipc.digital/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/www.ipc.digital\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ipc.digital/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.ipc.digital/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.ipc.digital/wp-includes/js/shortcode.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.ipc.digital/wp-admin/js/media-upload.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/script.js?ver=4.8'></script>
<script type='text/javascript' src='http://cdn1.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/jquery.viewportchecker.js?ver=4.8'></script>
<script type='text/javascript' src='http://cdn1.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/chart.js?ver=4.8'></script>
<script type='text/javascript' src='http://cdn1.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/owl.carousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/frontend/js/jquery.simplyscroll.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Tem certeza?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.ipc.digital/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://cdn1.ipc.digital/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://cdn1.ipc.digital/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://cdn.ipc.digital/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://cdn.ipc.digital/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Aceitos","close":"Fechar","comments":"coment\u00e1rios","leave_group_confirm":"Voc\u00ea tem certeza que quer sair desse grupo?","mark_as_fav":"Favorito","my_favs":"Meus Favoritos","rejected":"Rejeitados","remove_fav":"Remover Favorito","show_all":"Mostrar tudo","show_all_comments":"Mostrar todos os coment\u00e1rios nesta discuss\u00e3o","show_x_comments":"Mostrar todos os coment\u00e1rios (%d)","unsaved_changes":"Seu perfil tem altera\u00e7\u00f5es n\u00e3o salvas. Se voc\u00ea deixar a p\u00e1gina, as mudan\u00e7as ser\u00e3o perdidas.","view":"Ver"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.ipc.digital/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.ipc.digital/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='http://www.ipc.digital/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ipc.digital/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ipc.digital/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mais um crime na conta do ex-chefe da máfia que está no corredor da morte' href='http://www.ipc.digital/mais-um-crime-na-conta-do-ex-chefe-da-mafia-que-esta-no-corredor-da-morte/' />
<link rel="canonical" href="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/" />
<link rel='shortlink' href='http://www.ipc.digital/?p=116840' />
<link rel="alternate" type="application/json+oembed" href="http://www.ipc.digital/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipc.digital%2Fforam-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ipc.digital/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipc.digital%2Fforam-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.ipc.digital/wp-admin/admin-ajax.php';</script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://cdn.ipc.digital/wp-content/plugins/js_composer_2017/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="IPC DIGITAL">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="fb:app_id" content="972206456178435">
<meta property="og:url" content="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/">
<meta property="og:title" content="Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não se sabe o paradeiro de 83 pessoas em Hita-shi, Oita">
<meta property="og:description" content="Ainda não se tem um panorama claro do tamanho do desastre que está ocorrendo nas províncias de Fukuoka e Oita, ao norte da Ilha de Kyushu, pois as chuvas continuam caindo torrencialmente nesta região. Na noite do dia 7 de julho último, novos corpos foram achados em Asakura-shi e Toouhou-mura na província de Fukuoka, e no Município de&hellip;">
<meta property="og:image" content="https://i0.wp.com/www.ipc.digital/wp-content/uploads/2017/07/36162a1240e8009ccff856be41206d70.jpg?fit=800%2C533">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="533">
<meta property="og:image" content="https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/9-2.jpg?fit=799%2C533">
<meta property="og:image:width" content="799">
<meta property="og:image:height" content="533">
<meta property="og:image" content="https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/maxresdefault-2.jpg?fit=1920%2C1080">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="article:published_time" content="2017-07-07T20:42:25+00:00">
<meta property="article:modified_time" content="2017-07-07T20:45:32+00:00">
<meta property="article:author" content="http://www.ipc.digital/author/yoichi/">
<meta property="article:section" content="Nacional">
<meta property="article:tag" content="comunidade brasileira">
<meta property="article:tag" content="Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não se sabe o paradeiro de 83 pessoas em Hita-shi Oita">
<meta property="article:tag" content="IPC Digital">
<meta property="article:tag" content="japan">
<meta property="article:tag" content="Japão">
<meta property="article:tag" content="News">
<meta property="article:tag" content="noticias">
<style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.ipc.digital\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/www.ipc.digital\/wp-content\/themes\/Newsmag-jan";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#fcfcfc;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-style-1 .td-header-main-menu,
    .white-menu .td-header-style-2 .td-header-main-menu,
    .white-menu .td-header-style-3 .td-header-main-menu,
    .white-menu .td-header-style-4 .td-header-main-menu,
    .white-menu .td-header-style-5 .td-header-main-menu,
    .white-menu .td-header-style-6 .td-header-main-menu,
    .white-menu .td-header-style-7 .td-header-main-menu,
    .white-menu .td-header-style-8 .td-header-main-menu,
    .white-menu .td-header-style-9 .td-header-main-menu,
    .td-header-style-6 .td-header-container,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    body .td-block-color-style-5,
    .td-block-color-style-5.td_block_13 .meta-info {
        background-color: #965f9d;
    }
    
    body .td-block-color-style-5 .td-pulldown-filter-display-option,
    body .td-block-color-style-5 .td-pulldown-filter-list {
        background-color: #965f9d;
        background-color: rgba(150, 95, 157, 0.95);
    }
    
    body .td-block-color-style-5 .td-pulldown-filter-display-option,
    body .td-block-color-style-5 .td-pulldown-filter-list {
        border-color: #9f76a0;
    }
    
    body .td-block-color-style-5 .td-pulldown-filter-display-option,
    body .td-block-color-style-5 .td-pulldown-filter-display-option .td-icon-menu-down,
    body .td-block-color-style-5 .td-pulldown-filter-link {
        color: #d1a7bc;
    }
    
    body .td-block-color-style-5 .td-excerpt {
        color: #d1a7bc;
    }
    
    body .td-block-color-style-5 .td-post-author-name a,
    body .td-block-color-style-5 .td-post-author-name span {
        color: #d1a7bc;
    }
    
    body .td-block-color-style-5 .td-module-date {
        color: #d1a7bc;
    }
    
    body .td-block-color-style-5 .td-module-comments {
        background-color: #9f76a0;
    }
    .td-block-color-style-5 .td-next-prev-wrap a:hover i {
    	background-color: #9f76a0;
    	border-color: #9f76a0;
    }
    
    body .td-block-color-style-5 .td-module-comments a:after {
        border-color: hsl(298.57, 50%, 35%) transparent transparent transparent;
    }
    
    body .td-block-color-style-5 .item-details,
    body .td-block-color-style-5 .td_module_5 {
        border-bottom-color: #9f76a0;
    }
    
    body .td-block-color-style-5 .td-next-prev-wrap .td-icon-font {
        background-color: #9f76a0;
    }
    
    body .td-block-color-style-5 .td-icon-font,
    body .td-block-color-style-5 .td_ajax_load_more {
    	border-color: #d1a7bc;
        color: #d1a7bc;
    }
</style>

<!-- BEGIN GADWP v5.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77840747-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-116840 single-format-standard admin-bar no-customize-support foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-boxed-layout no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-23567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-23567"><a>Canais</a>
<ul  class="sub-menu">
	<li id="menu-item-24000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24000"><a href="http://www.ipc.digital/category/carros/">Carros</a></li>
	<li id="menu-item-28810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28810"><a href="http://www.ipc.digital/category/cotidiano/">Cotidiano</a></li>
	<li id="menu-item-24003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24003"><a href="http://www.ipc.digital/category/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-49992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49992"><a href="http://www.ipc.digital/category/guia-japao/">Guia Japão</a></li>
	<li id="menu-item-27214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27214"><a href="http://www.ipc.digital/category/economia/">Economia</a></li>
	<li id="menu-item-40318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40318"><a href="http://www.ipc.digital/category/espaco-do-trabalhador-brasileiro/">Espaço do Trabalhador Brasileiro</a></li>
	<li id="menu-item-23997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23997"><a href="http://www.ipc.digital/category/esportes/">Esportes</a></li>
	<li id="menu-item-27215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27215"><a href="http://www.ipc.digital/category/eventos/">Eventos</a></li>
	<li id="menu-item-23995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23995"><a href="http://www.ipc.digital/category/nacional/">Nacional</a></li>
	<li id="menu-item-27217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27217"><a href="http://www.ipc.digital/category/saude-e-beleza/">Saúde e Beleza</a></li>
	<li id="menu-item-23999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23999"><a href="http://www.ipc.digital/category/showbiz/">Showbiz</a></li>
	<li id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="http://www.ipc.digital/category/tech/">Tecnologia</a></li>
	<li id="menu-item-24004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24004"><a href="http://www.ipc.digital/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-78551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78551"><a href="http://www.ipc.digital/category/vitrine/">Super Vitrine</a>
<ul  class="sub-menu">
	<li id="menu-item-86968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86968"><a href="http://www.ipc.digital/supervitrine-edicaodigital/">Edição Digital</a></li>
	<li id="menu-item-78553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78553"><a href="http://www.ipc.digital/category/vitrine/historia-de-sucesso/">História de Sucesso</a></li>
	<li id="menu-item-78552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78552"><a href="http://www.ipc.digital/category/vitrine/empreendedorismo/">Empreendedorismo</a></li>
	<li id="menu-item-78554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78554"><a href="http://www.ipc.digital/category/vitrine/mais-saude/">Mais Saúde</a></li>
	<li id="menu-item-78555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78555"><a href="http://www.ipc.digital/category/vitrine/nosso-direito/">Nosso Direito</a></li>
	<li id="menu-item-78557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78557"><a href="http://www.ipc.digital/category/vitrine/turismo-vitrine/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-101463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101463"><a href="http://www.ipc.digital/category/aprenda-japones/">Aprenda Japonês</a>
<ul  class="sub-menu">
	<li id="menu-item-101464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101464"><a href="http://www.ipc.digital/category/aprenda-japones/kanji-do-dia/">Kanji do Dia</a></li>
</ul>
</li>
<li id="menu-item-90530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90530"><a href="http://www.ipc.digital/guia-de-empresas/">Guia de Empresas</a>
<ul  class="sub-menu">
	<li id="menu-item-90501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90501"><a href="http://www.ipc.digital/category/guia-de-empresas/turismo-guia-de-empresas/">Agências de Viagem</a></li>
	<li id="menu-item-90502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90502"><a href="http://www.ipc.digital/category/guia-de-empresas/restaurantes/">Bares e Restaurantes</a></li>
	<li id="menu-item-90503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90503"><a href="http://www.ipc.digital/category/guia-de-empresas/compras/">Compras</a></li>
	<li id="menu-item-90504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90504"><a href="http://www.ipc.digital/category/guia-de-empresas/empreiteiras/">Empreiteiras</a></li>
	<li id="menu-item-90505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90505"><a href="http://www.ipc.digital/category/guia-de-empresas/escolas-e-cursos/">Escolas e Cursos</a></li>
	<li id="menu-item-90506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90506"><a href="http://www.ipc.digital/category/guia-de-empresas/imoveis/">Imóveis</a></li>
	<li id="menu-item-90507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90507"><a href="http://www.ipc.digital/category/guia-de-empresas/internet-e-eletronicos/">Internet e Eletrônicos</a></li>
	<li id="menu-item-90508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90508"><a href="http://www.ipc.digital/category/guia-de-empresas/lojas-de-produtos/">Lojas de Produtos</a></li>
	<li id="menu-item-90509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90509"><a href="http://www.ipc.digital/category/guia-de-empresas/moda/">Moda</a></li>
	<li id="menu-item-90533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90533"><a href="http://www.ipc.digital/category/guia-de-empresas/estetica/">Estética</a></li>
	<li id="menu-item-90534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90534"><a href="http://www.ipc.digital/category/guia-de-empresas/servicos/">Serviços</a></li>
	<li id="menu-item-90535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90535"><a href="http://www.ipc.digital/category/guia-de-empresas/veiculos/">Veículos</a></li>
</ul>
</li>
<li id="menu-item-85723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85723"><a href="http://www.ipc.digital/contato/">Contato</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">sábado, 8 julho 2017</div><div class="menu-top-container"><ul id="menu-top-bar-links" class="top-header-menu"><li id="menu-item-24247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24247"><a href="http://www.ipcworld.co.jp">IPC World</a></li>
<li id="menu-item-24249" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24249"><a href="http://empregos.ipcdigital.com">Jornal Empregos</a></li>
<li id="menu-item-24248" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24248"><a href="http://www.ipc.digital/revista-vitrine/">Revista Vitrine</a></li>
<li id="menu-item-24336" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24336"><a href="http://internationalpress.jp">IPC Digital Español</a></li>
</ul></div></div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/ipcdigital" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.flickr.com/photos/ipcdigital/" title="Flickr"><i class="td-icon-font td-icon-flickr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/ipcdigital" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.twitter.com/ipcdigital" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.ipc.digital/">
			<img class="td-retina-data" data-retina="http://cdn.ipc.digital/wp-content/uploads/2016/04/logo_retina_mobile-white.png" src="http://cdn1.ipc.digital/wp-content/uploads/2016/04/logo_normal_mobile-white.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.ipc.digital/">
			<img class="td-retina-data" data-retina="http://cdn1.ipc.digital/wp-content/uploads/2016/04/logo_retina-grey.png" src="http://cdn1.ipc.digital/wp-content/uploads/2016/04/logo_normal-grey.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-23567"><a>Canais</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24000"><a href="http://www.ipc.digital/category/carros/">Carros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28810"><a href="http://www.ipc.digital/category/cotidiano/">Cotidiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24003"><a href="http://www.ipc.digital/category/gastronomia/">Gastronomia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49992"><a href="http://www.ipc.digital/category/guia-japao/">Guia Japão</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27214"><a href="http://www.ipc.digital/category/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40318"><a href="http://www.ipc.digital/category/espaco-do-trabalhador-brasileiro/">Espaço do Trabalhador Brasileiro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23997"><a href="http://www.ipc.digital/category/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27215"><a href="http://www.ipc.digital/category/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23995"><a href="http://www.ipc.digital/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27217"><a href="http://www.ipc.digital/category/saude-e-beleza/">Saúde e Beleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23999"><a href="http://www.ipc.digital/category/showbiz/">Showbiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23998"><a href="http://www.ipc.digital/category/tech/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24004"><a href="http://www.ipc.digital/category/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-78551"><a href="http://www.ipc.digital/category/vitrine/">Super Vitrine</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86968"><a href="http://www.ipc.digital/supervitrine-edicaodigital/">Edição Digital</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78553"><a href="http://www.ipc.digital/category/vitrine/historia-de-sucesso/">História de Sucesso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78552"><a href="http://www.ipc.digital/category/vitrine/empreendedorismo/">Empreendedorismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78554"><a href="http://www.ipc.digital/category/vitrine/mais-saude/">Mais Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78555"><a href="http://www.ipc.digital/category/vitrine/nosso-direito/">Nosso Direito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78557"><a href="http://www.ipc.digital/category/vitrine/turismo-vitrine/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-101463"><a href="http://www.ipc.digital/category/aprenda-japones/">Aprenda Japonês</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101464"><a href="http://www.ipc.digital/category/aprenda-japones/kanji-do-dia/">Kanji do Dia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90530"><a href="http://www.ipc.digital/guia-de-empresas/">Guia de Empresas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90501"><a href="http://www.ipc.digital/category/guia-de-empresas/turismo-guia-de-empresas/">Agências de Viagem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90502"><a href="http://www.ipc.digital/category/guia-de-empresas/restaurantes/">Bares e Restaurantes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90503"><a href="http://www.ipc.digital/category/guia-de-empresas/compras/">Compras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90504"><a href="http://www.ipc.digital/category/guia-de-empresas/empreiteiras/">Empreiteiras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90505"><a href="http://www.ipc.digital/category/guia-de-empresas/escolas-e-cursos/">Escolas e Cursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90506"><a href="http://www.ipc.digital/category/guia-de-empresas/imoveis/">Imóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90507"><a href="http://www.ipc.digital/category/guia-de-empresas/internet-e-eletronicos/">Internet e Eletrônicos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90508"><a href="http://www.ipc.digital/category/guia-de-empresas/lojas-de-produtos/">Lojas de Produtos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90509"><a href="http://www.ipc.digital/category/guia-de-empresas/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90533"><a href="http://www.ipc.digital/category/guia-de-empresas/estetica/">Estética</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90534"><a href="http://www.ipc.digital/category/guia-de-empresas/servicos/">Serviços</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90535"><a href="http://www.ipc.digital/category/guia-de-empresas/veiculos/">Veículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85723"><a href="http://www.ipc.digital/contato/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.ipc.digital/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.ipcdigital.com/www/delivery/...'
  * to
  *   'https://revive.ipcdigital.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.ipcdigital.com/www/delivery/ajs.php':'http://revive.ipcdigital.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.ipcdigital.com/www/delivery/ck.php?n=a4a28acd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.ipcdigital.com/www/delivery/avw.php?zoneid=45&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a28acd' border='0' alt='' /></a></noscript>
</div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-116840" class="post-116840 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-comunidade-brasileira tag-foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita tag-ipc-digital tag-japan tag-japo tag-news tag-noticias" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ipc.digital/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Nacional" class="entry-crumb" itemprop="url" href="http://www.ipc.digital/category/nacional/"><span itemprop="title">Nacional</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não..."><meta itemprop="url" content = "http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/">Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.ipc.digital/category/nacional/">Nacional</a></li></ul>
            <header>
                <h1 class="entry-title">Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não se sabe o paradeiro de 83 pessoas em Hita-shi, Oita</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Por <a href="http://www.ipc.digital/author/yoichi/">Yoichi Hashimoto</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-08T05:42:25+00:00" >08/07/17</time></div>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTILHAR</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ipc.digital%2Fforam-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Foram+confirmadas+15+mortes+at%C3%A9+agora+pelas+enchentes+de+Kyushu+e+n%C3%A3o+se+sabe+o+paradeiro+de+83+pessoas+em+Hita-shi%2C+Oita&url=http%3A%2F%2Fwww.ipc.digital%2Fforam-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita%2F&via=IPC+DIGITAL"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/&amp;media=http://www.ipc.digital/wp-content/uploads/2017/07/36162a1240e8009ccff856be41206d70.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/" data-text="Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não se sabe o paradeiro de 83 pessoas em Hita-shi, Oita" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="426" class="entry-thumb" src="https://i0.wp.com/www.ipc.digital/wp-content/uploads/2017/07/36162a1240e8009ccff856be41206d70.jpg?resize=640%2C426" alt="" title=""/></div>
        <p>Ainda não se tem um panorama claro do tamanho do desastre que está ocorrendo nas províncias de Fukuoka e Oita, ao norte da Ilha de Kyushu, pois as chuvas continuam caindo torrencialmente nesta região.<br />
Na noite do dia 7 de julho último, novos corpos foram achados em Asakura-shi e Toouhou-mura na província de Fukuoka, e no Município de Hita-shi, em Oita, aumentando o número de vítimas fatais para quinze pessoas.<br />
Além das três vítimas fatais já confirmadas em Hita-shi, as tropas de resgate ainda não haviam conseguido descobrir o paradeiro de 83 pessoas deste Município. Às 10:30 da manhã do dia 7 de julho, o número de pessoas com as quais as autoridades não tinham conseguido estabelecer contato era 133. Depois de um dia inteiro de busca pelo contingente das Forças de Defesa, Polícia e Corpo de Bombeiros, o número foi reduzido para 83.</p>
<figure id="attachment_116846" style="width: 300px" class="wp-caption alignnone"><img class="size-medium wp-image-116846" src="https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/9-2.jpg?resize=300%2C200" alt="" srcset="https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/9-2.jpg?resize=300%2C200 300w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/9-2.jpg?resize=768%2C512 768w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/9-2.jpg?resize=630%2C420 630w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/9-2.jpg?resize=537%2C360 537w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/9-2.jpg?resize=640%2C427 640w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/9-2.jpg?resize=681%2C454 681w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/9-2.jpg?w=799 799w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption class="wp-caption-text">As tropas de resgate ainda não sabe o que aconteceu a 83 pessoas do Município de Hita, em Oita</figcaption></figure>
<p>A Prefeitura do Município de Hita começou a emitir Certificados de Destruição de residências por Desastres Naturais, o &#8220;Risai Shoumeisho&#8221;. Este certificado serve como documento de prova para receber ajuda do governo conforme a grandeza do impacto sofrido.<br />
Em Hita-shi já foram contabilizados cerca de 200 casas destruídas pelo efeito das chuvas.<br />
As autoridades continuam recomendando alerta máxima para a população do norte de Kyushu, pois a previsão é que as chuvas continuem em grande volume no dia 8 de julho.</p>
<figure id="attachment_116847" style="width: 300px" class="wp-caption alignnone"><img class="size-medium wp-image-116847" src="https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/maxresdefault-2.jpg?resize=300%2C169" alt="" srcset="https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/maxresdefault-2.jpg?resize=300%2C169 300w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/maxresdefault-2.jpg?resize=768%2C432 768w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/maxresdefault-2.jpg?resize=1024%2C576 1024w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/maxresdefault-2.jpg?resize=747%2C420 747w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/maxresdefault-2.jpg?resize=640%2C360 640w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/maxresdefault-2.jpg?resize=681%2C383 681w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/maxresdefault-2.jpg?resize=1021%2C580 1021w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/maxresdefault-2.jpg?w=1280 1280w, https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/maxresdefault-2.jpg?w=1920 1920w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption class="wp-caption-text">E o desastre continua em curso, pois no dia 8 de julho, a previsão é de mais chuva</figcaption></figure>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>A Cruz Vermlha Japonesa está pedindo doações para as vítimas deste desastre natural de proporções históricas no norte de Kyushu. Os depósitos bancários podem ser feitos para:<br />
Nome do titular da Conta: Nihon Sekijujisha (ニホンセキジュウジシャ)<br />
Banco: Mitsui Sumitomo Ginko (三井住友銀行)<br />
Agência: Suzuran-shiten (すずらん支店)<br />
Conta: Futsuu 2787539 (普通　2787539)</p>
<div class="bsaProScrollBar bsaProScrollBar-1"><div class="bsaProScrollBarButton"><span class="bsaProScrollBarClose bsaProScrollBarClose-1"></span></div><div id="bsa-block-300--170" class="bsaProContainer bsaProContainer-1 bsa-block-300--170 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://www.ipc.digital?bsa_pro_id=24&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.ipc.digital/wp-content/uploads/bfi_thumb/1496106983-banner Waysu-n99in9wl1i066dvo14j0jn76wu521qiucggmlhl9r8.jpg&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://www.ipc.digital?bsa_pro_id=21&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.ipc.digital/wp-content/uploads/bfi_thumb/1497326219-unigran-n9y2xjm9j6pxeytr95wlzvl1092r89d8tgoupqlns4.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://www.ipc.digital?bsa_pro_id=20&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.ipc.digital/wp-content/uploads/bfi_thumb/1481521446-vitrine-n13o2co7l7x2u14zgq88fhvoxnffto3h8amqe4fixw.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://www.ipc.digital?bsa_pro_id=13&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.ipc.digital/wp-content/uploads/bfi_thumb/1481520710-jiconsulting-n13nj4uzv5m1h11vof6tgcgfq25agft196hd6gxa5g.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://www.ipc.digital?bsa_pro_id=12&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.ipc.digital/wp-content/uploads/bfi_thumb/1499069864-kumon-nax7k6fp9v8zpuumosvdtw19s83cwby55dnxlht31g.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://www.ipc.digital?bsa_pro_id=10&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.ipc.digital/wp-content/uploads/bfi_thumb/1481520632-matsuura-n13nh0q2hkptcm4h10a1cdo3lukk4yerypn1b2265g.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://www.ipc.digital?bsa_pro_id=8&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.ipc.digital/wp-content/uploads/bfi_thumb/1492135834-17555032_1812295402425423_2096626885_n-n71igfjalwj69qszdf0om5p3g7e7m7xwe8a9u13v6s.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "1";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "170";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div>					<script>
						(function ($) {
							$(document).ready(function () {
								var bsaScrollBarWrapper = $('.bsaProScrollBar-1');
								var bsaScrollBarInner = $('.bsaProScrollBar-1 .bsaProContainer-1 .bsaProItems');
								var bsaScrollBarClose = $(".bsaProScrollBarClose-1");
								bsaScrollBarWrapper.appendTo(document.body);
								bsaScrollBarInner.simplyScroll({
									speed: 2
								});
								bsaScrollBarClose.click(function () {
									setTimeout(function () {
										bsaScrollBarWrapper.removeClass("zoomInDown").addClass("animated zoomOutUp");
									}, 400);
								});
								var number_close = "0";
								var number_show = "1000";
								if ( number_close > 0 ) {
									setTimeout(function () { bsaScrollBarWrapper.fadeOut(400); }, number_close * 1000);
									setTimeout(function () { bsaScrollBarWrapper.remove(); }, (number_close * 1000) + 400);
								}
								if ( number_show > 0 ) {
									if ( number_show == 1000 ) {
										bsaScrollBarClose.remove();
									} else {
										bsaScrollBarClose.hide();
										setTimeout(function () {
											bsaScrollBarClose.fadeIn();
										}, number_show * 1000);
									}
								}
							});
						})(jQuery);
					</script>
					<style>
						.bsaProScrollBar-1 {
							width: 100%;
							position: fixed;
						 bottom: 0;
						 left: 0;
							z-index: 10000;
						}
						.bsaProScrollBar-1 .bsaProItem {
							margin: 0 !important;
						}
						.bsaProScrollBar-1, .bsaProScrollBar-1 .bsaProItems, .bsaProScrollBar-1 .bsaProContainer .bsaProItem.bsaReset {
							clear: none;
						}
						/* Explicitly set height/width of each list item */
						.simply-scroll .simply-scroll-list .bsaProItem {
							float: left; /* Horizontal scroll only */
							width: 1920px !important;
							height: auto;
						}
					</style>
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-116840" class="share-facebook sd-button share-icon" href="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-116840" class="share-twitter sd-button share-icon" href="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-116840" class="share-google-plus-1 sd-button share-icon" href="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-110370588-116840-596023ff548f7' data-src='//widgets.wp.com/likes/#blog_id=110370588&amp;post_id=116840&amp;origin=www.ipc.digital&amp;obj_id=110370588-116840-596023ff548f7' data-name='like-post-frame-110370588-116840-596023ff548f7'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8263509769677397" data-ad-slot="6190498068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ipc.digital%2Fforam-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Foram+confirmadas+15+mortes+at%C3%A9+agora+pelas+enchentes+de+Kyushu+e+n%C3%A3o+se+sabe+o+paradeiro+de+83+pessoas+em+Hita-shi%2C+Oita&url=http%3A%2F%2Fwww.ipc.digital%2Fforam-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita%2F&via=IPC+DIGITAL"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/&amp;media=http://www.ipc.digital/wp-content/uploads/2017/07/36162a1240e8009ccff856be41206d70.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/" data-text="Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não se sabe o paradeiro de 83 pessoas em Hita-shi, Oita" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.ipc.digital/mais-um-crime-na-conta-do-ex-chefe-da-mafia-que-esta-no-corredor-da-morte/">Mais um crime na conta do ex-chefe da máfia que está no corredor da morte</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.ipc.digital/author/yoichi/"><img src="//www.gravatar.com/avatar/5fd3ab6be03af53a6a340bb6fc7603f8?s=96&#038;r=g&#038;d=mm" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.ipc.digital/author/yoichi/">Yoichi Hashimoto</a></span></div><div class="td-author-url"><a href="http://ipc.digital">http://ipc.digital</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yoichi Hashimoto"></span><meta itemprop="datePublished" content="2017-07-08T05:42:25+00:00"><meta itemprop="dateModified" content="2017-07-08T05:45:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn1.ipc.digital/wp-content/uploads/2016/04/logo_normal-grey.png"></span><meta itemprop="name" content="IPC DIGITAL"></span><meta itemprop="headline " content="Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não se sabe o paradeiro de 83 pessoas em Hita-shi, Oita"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ipc.digital/wp-content/uploads/2017/07/36162a1240e8009ccff856be41206d70.jpg?fit=800%2C533"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_596023ff56cfa = new tdBlock();
block_td_uid_1_596023ff56cfa.id = "td_uid_1_596023ff56cfa";
block_td_uid_1_596023ff56cfa.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1659934698 td_uid_1_596023ff56cfa_rand","td_column_number":3,"live_filter_cur_post_id":116840,"live_filter_cur_post_author":"109"}';
block_td_uid_1_596023ff56cfa.td_column_number = "3";
block_td_uid_1_596023ff56cfa.block_type = "td_block_related_posts";
block_td_uid_1_596023ff56cfa.post_count = "3";
block_td_uid_1_596023ff56cfa.found_posts = "6091";
block_td_uid_1_596023ff56cfa.header_color = "";
block_td_uid_1_596023ff56cfa.ajax_pagination_infinite_stop = "";
block_td_uid_1_596023ff56cfa.max_num_pages = "2031";
tdBlocksArray.push(block_td_uid_1_596023ff56cfa);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1659934698 td_uid_1_596023ff56cfa_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_596023ff58a21" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_596023ff56cfa" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_3_596023ff58a5d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_596023ff56cfa" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_1_596023ff56cfa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ipc.digital/mais-um-crime-na-conta-do-ex-chefe-da-mafia-que-esta-no-corredor-da-morte/" rel="bookmark" title="Mais um crime na conta do ex-chefe da máfia que está no corredor da morte"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/Anton-Kusters-lived-with-Japanese-Yakuza-for-two-years-here-are-some-photos-he-made14-Anton.png?resize=238%2C178" alt="" title="Mais um crime na conta do ex-chefe da máfia que está no corredor da morte"/></a></div>                <a href="http://www.ipc.digital/category/destaque/" class="td-post-category">Destaque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ipc.digital/mais-um-crime-na-conta-do-ex-chefe-da-mafia-que-esta-no-corredor-da-morte/" rel="bookmark" title="Mais um crime na conta do ex-chefe da máfia que está no corredor da morte">Mais um crime na conta do ex-chefe da máfia que está no corredor da morte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ipc.digital/americana-e-detida-em-haneda-apos-jogar-100-balas-no-lixo/" rel="bookmark" title="Americana é detida em Haneda após jogar 100 balas no lixo"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.ipc.digital/wp-content/uploads/2017/07/maxresdefault-1.jpg?resize=238%2C178" alt="" title="Americana é detida em Haneda após jogar 100 balas no lixo"/></a></div>                <a href="http://www.ipc.digital/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ipc.digital/americana-e-detida-em-haneda-apos-jogar-100-balas-no-lixo/" rel="bookmark" title="Americana é detida em Haneda após jogar 100 balas no lixo">Americana é detida em Haneda após jogar 100 balas no lixo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ipc.digital/princesa-mako-e-o-seu-noivo-kei-komuro-resolvem-adiar-o-anuncio-oficial-do-noivado/" rel="bookmark" title="Princesa Mako e o seu &#8220;noivo&#8221; Kei Komuro resolvem adiar o anúncio oficial do noivado"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.ipc.digital/wp-content/uploads/2017/07/ff10f3c9.jpg?resize=238%2C178" alt="" title="Princesa Mako e o seu &#8220;noivo&#8221; Kei Komuro resolvem adiar o anúncio oficial do noivado"/></a></div>                <a href="http://www.ipc.digital/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ipc.digital/princesa-mako-e-o-seu-noivo-kei-komuro-resolvem-adiar-o-anuncio-oficial-do-noivado/" rel="bookmark" title="Princesa Mako e o seu &#8220;noivo&#8221; Kei Komuro resolvem adiar o anúncio oficial do noivado">Princesa Mako e o seu &#8220;noivo&#8221; Kei Komuro resolvem adiar o anúncio oficial do noivado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_596023ff56cfa" data-td_block_id="td_uid_1_596023ff56cfa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_596023ff56cfa" data-td_block_id="td_uid_1_596023ff56cfa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/" data-width="640" data-order-by="social"></div>
</div></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><center><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.ipcdigital.com/www/delivery/...'
  * to
  *   'https://revive.ipcdigital.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.ipcdigital.com/www/delivery/ajs.php':'http://revive.ipcdigital.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.ipcdigital.com/www/delivery/ck.php?n=a67b7f0e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.ipcdigital.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a67b7f0e' border='0' alt='' /></a></noscript>
</center>
</div><div class="td-a-rec td-a-rec-id-custom_ad_2 "><center><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.ipcdigital.com/www/delivery/...'
  * to
  *   'https://revive.ipcdigital.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.ipcdigital.com/www/delivery/ajs.php':'http://revive.ipcdigital.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.ipcdigital.com/www/delivery/ck.php?n=ad738b40&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.ipcdigital.com/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad738b40' border='0' alt='' /></a></noscript></center></div><div class="td-a-rec td-a-rec-id-custom_ad_3 "><center><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.ipcdigital.com/www/delivery/...'
  * to
  *   'https://revive.ipcdigital.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.ipcdigital.com/www/delivery/ajs.php':'http://revive.ipcdigital.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.ipcdigital.com/www/delivery/ck.php?n=abb94a35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.ipcdigital.com/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abb94a35' border='0' alt='' /></a></noscript>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_4 "><center><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.ipcdigital.com/www/delivery/...'
  * to
  *   'https://revive.ipcdigital.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.ipcdigital.com/www/delivery/ajs.php':'http://revive.ipcdigital.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.ipcdigital.com/www/delivery/ck.php?n=a0bcf783&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.ipcdigital.com/www/delivery/avw.php?zoneid=36&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0bcf783' border='0' alt='' /></a></noscript>
</center>
</div><aside class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.ipcdigital.com/www/delivery/...'
  * to
  *   'https://revive.ipcdigital.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.ipcdigital.com/www/delivery/ajs.php':'http://revive.ipcdigital.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.ipcdigital.com/www/delivery/ck.php?n=abc8a032&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.ipcdigital.com/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc8a032' border='0' alt='' /></a></noscript>
</div>
		</aside><script>var block_td_uid_4_596023ffae558 = new tdBlock();
block_td_uid_4_596023ffae558.id = "td_uid_4_596023ffae558";
block_td_uid_4_596023ffae558.atts = '{"sort":"","custom_title":"SUPER VITRINE","limit":"5","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-1","post_ids":"","category_id":"4193","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_617055546 td_uid_4_596023ffae558_rand"}';
block_td_uid_4_596023ffae558.td_column_number = "1";
block_td_uid_4_596023ffae558.block_type = "td_block_9";
block_td_uid_4_596023ffae558.post_count = "5";
block_td_uid_4_596023ffae558.found_posts = "172";
block_td_uid_4_596023ffae558.header_color = "#";
block_td_uid_4_596023ffae558.ajax_pagination_infinite_stop = "";
block_td_uid_4_596023ffae558.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_4_596023ffae558);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_617055546 td_uid_4_596023ffae558_rand td-pb-full-cell td-block-color-style-1 td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>SUPER VITRINE</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-td_uid_4_596023ffae558-val"><span>All </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_5_596023ffb0de7" data-td_filter_value="" data-td_block_id="td_uid_4_596023ffae558" href="#">All</a></li></ul></div></div><div id=td_uid_4_596023ffae558 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ipc.digital/cantora-brasileira-lanca-novo-trabalho-com-distribuicao-da-universal-music-no-japao/" rel="bookmark" title="Cantora brasileira lança novo trabalho com distribuição da Universal Music no Japão">Cantora brasileira lança novo trabalho com distribuição da Universal Music no Japão</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.ipc.digital/author/ipcadmin/">Redação</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-05T12:00:21+00:00" >05/07/17</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ipc.digital/luka-recebe-fas-apos-show-no-camarim-para-secao-de-fotos-e-autografos/" rel="bookmark" title="Luka recebe fãs após show no camarim para seção de fotos e autógrafos">Luka recebe fãs após show no camarim para seção de fotos e autógrafos</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.ipc.digital/author/alexsantos/">Alex Santos</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T12:16:53+00:00" >24/06/17</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ipc.digital/dica-de-viagem-koh-tao-tailandia/" rel="bookmark" title="Dica de Viagem &#8211; Koh Tao (Tailândia)">Dica de Viagem &#8211; Koh Tao (Tailândia)</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.ipc.digital/author/aureoyokoyama/">Aureo Yokoyama</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-19T23:12:52+00:00" >19/05/17</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ipc.digital/educacao-em-1o-lugar/" rel="bookmark" title="EDUCAÇÃO EM 1º LUGAR">EDUCAÇÃO EM 1º LUGAR</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.ipc.digital/author/eduardo/">Eduardo Pereira de Araujo</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T11:37:32+00:00" >12/05/17</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ipc.digital/revista-super-vitrine-133-de-maio-de-2017/" rel="bookmark" title="Revista Super Vitrine #133 de Maio de 2017">Revista Super Vitrine #133 de Maio de 2017</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.ipc.digital/author/ipcadmin/">Redação</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T11:12:37+00:00" >09/05/17</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_596023ffae558" data-td_block_id="td_uid_4_596023ffae558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_596023ffae558" data-td_block_id="td_uid_4_596023ffae558"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.ipc.digital/"><img class="td-retina-data" src="http://cdn.ipc.digital/wp-content/uploads/2016/04/ipcdigital-footer-230x71.png" data-retina="http://cdn.ipc.digital/wp-content/uploads/2016/04/ipcdigital-footer-230x71.png" alt=""/></a></div><div class="footer-text-wrap">O IPC.Digital é o portal número 1 dos Brasileiros no Japão. Há mais de 8 anos, informando e participando da realidade da nossa comunidade.<div class="footer-email-wrap">Contate-nos: <a href="mailto:info@revistavitrine.jp">info@revistavitrine.jp</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/ipcdigital" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.flickr.com/photos/ipcdigital/" title="Flickr"><i class="td-icon-font td-icon-flickr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/ipcdigital" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.twitter.com/ipcdigital" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_6_596023ffb2fb4 = new tdBlock();
block_td_uid_6_596023ffb2fb4.id = "td_uid_6_596023ffb2fb4";
block_td_uid_6_596023ffb2fb4.atts = '{"custom_title":"AINDA MAIS NOT\u00cdCIAS","border_top":"no_border_top","limit":3,"class":"td_block_id_3877280867 td_uid_6_596023ffb2fb4_rand"}';
block_td_uid_6_596023ffb2fb4.td_column_number = "1";
block_td_uid_6_596023ffb2fb4.block_type = "td_block_7";
block_td_uid_6_596023ffb2fb4.post_count = "3";
block_td_uid_6_596023ffb2fb4.found_posts = "11166";
block_td_uid_6_596023ffb2fb4.header_color = "";
block_td_uid_6_596023ffb2fb4.ajax_pagination_infinite_stop = "";
block_td_uid_6_596023ffb2fb4.max_num_pages = "3722";
tdBlocksArray.push(block_td_uid_6_596023ffb2fb4);
</script><div class="td_block_wrap td_block_7 td_block_id_3877280867 td_uid_6_596023ffb2fb4_rand"><h4 class="block-title"><span>AINDA MAIS NOTÍCIAS</span></h4><div id=td_uid_6_596023ffb2fb4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/" rel="bookmark" title="Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não se sabe o paradeiro de 83 pessoas em Hita-shi, Oita"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.ipc.digital/wp-content/uploads/2017/07/36162a1240e8009ccff856be41206d70.jpg?resize=100%2C75" alt="" title="Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não se sabe o paradeiro de 83 pessoas em Hita-shi, Oita"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ipc.digital/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/" rel="bookmark" title="Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e não se sabe o paradeiro de 83 pessoas em Hita-shi, Oita">Foram confirmadas 15 mortes até agora pelas enchentes de Kyushu e...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-08T05:42:25+00:00" >08/07/17</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ipc.digital/mais-um-crime-na-conta-do-ex-chefe-da-mafia-que-esta-no-corredor-da-morte/" rel="bookmark" title="Mais um crime na conta do ex-chefe da máfia que está no corredor da morte"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/Anton-Kusters-lived-with-Japanese-Yakuza-for-two-years-here-are-some-photos-he-made14-Anton.png?resize=100%2C75" alt="" title="Mais um crime na conta do ex-chefe da máfia que está no corredor da morte"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ipc.digital/mais-um-crime-na-conta-do-ex-chefe-da-mafia-que-esta-no-corredor-da-morte/" rel="bookmark" title="Mais um crime na conta do ex-chefe da máfia que está no corredor da morte">Mais um crime na conta do ex-chefe da máfia que está...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T20:02:16+00:00" >07/07/17</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ipc.digital/neste-sabado-ganhe-um-vale-refeicao-no-restaurante-bate-papo/" rel="bookmark" title="Neste sábado ganhe um vale refeição no restaurante bate-papo"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/www.ipc.digital/wp-content/uploads/2017/07/Screen-Shot-2017-07-07-at-7.18.31-PM-1.png?resize=100%2C75" alt="" title="Neste sábado ganhe um vale refeição no restaurante bate-papo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ipc.digital/neste-sabado-ganhe-um-vale-refeicao-no-restaurante-bate-papo/" rel="bookmark" title="Neste sábado ganhe um vale refeição no restaurante bate-papo">Neste sábado ganhe um vale refeição no restaurante bate-papo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T19:23:16+00:00" >07/07/17</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.ipc.digital/category/nacional/">Nacional<span class="td-cat-no">6092</span></a></li><li><a href="http://www.ipc.digital/category/cotidiano/">Cotidiano<span class="td-cat-no">1247</span></a></li><li><a href="http://www.ipc.digital/category/comunidade/">Comunidade<span class="td-cat-no">1082</span></a></li><li><a href="http://www.ipc.digital/category/destaque/">Destaque<span class="td-cat-no">797</span></a></li><li><a href="http://www.ipc.digital/category/internacional/">Internacional<span class="td-cat-no">457</span></a></li><li><a href="http://www.ipc.digital/category/tech/">Tech<span class="td-cat-no">455</span></a></li><li><a href="http://www.ipc.digital/category/esportes/">Esportes<span class="td-cat-no">356</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2000-2017 - IPC Digital                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 596023ffb7130
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ipc.digital\/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita\/":116840};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/foram-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://cdn1.ipc.digital/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.ipc.digital/wp-includes/js/admin-bar.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://cdn.ipc.digital/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.ipc.digital/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ipc.digital/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/y","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.ipc.digital/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ipc.digital\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.ipc.digital/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://cdn1.ipc.digital/wp-content/themes/Newsmag-jan/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"972206456178435"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.ipc.digital/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://cdn1.ipc.digital/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.0'></script>
<script type='text/javascript' src='http://cdn.ipc.digital/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.0'></script>
<script type='text/javascript' src='http://cdn.ipc.digital/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=5.0'></script>
<script type='text/javascript' src='http://cdn.ipc.digital/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.ipc.digital/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[116840]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://cdn1.ipc.digital/wp-content/themes/Newsmag-jan/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://cdn.ipc.digital/wp-content/themes/Newsmag-jan';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'110370588',post:'116840',tz:'9',srv:'www.ipc.digital'} ]);
	_stq.push([ 'clickTrackerInit', '110370588', '116840' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Pular para a barra de ferramentas</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barra de ferramentas" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">Sobre o WordPress</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://br.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/pt-br:Página_Inicial">Documentação</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="http://br.forums.wordpress.org">Fóruns de suporte</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="http://br.forums.wordpress.org/forum/pedidos-e-feedback">Feedback</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://www.ipc.digital/wp-login.php?redirect_to=http%3A%2F%2Fwww.ipc.digital%2Fforam-confirmadas-15-mortes-ate-agora-pelas-enchentes-de-kyushu-e-nao-se-sabe-o-paradeiro-de-83-pessoas-em-hita-shi-oita%2F">Login</a>		</li>
		<li id="wp-admin-bar-admin-bar-likes-widget"><div class="ab-item ab-empty-item"></div><iframe class='admin-bar-likes-widget jetpack-likes-widget' scrolling='no' frameBorder='0' name='admin-bar-likes-widget' src='http://widgets.wp.com/likes/#blog_id=110370588&amp;post_id=116840&amp;origin=http://www.ipc.digital'></iframe>		</li>
		<li id="wp-admin-bar-ads_pro_bar_link" class="ads_pro_bar_link"><a class="ab-item" href="http://www.ipc.digital/wp-admin/admin.php?page=bsa-pro-sub-menu-users"><img src="http://cdn.ipc.digital/wp-content/plugins/bsa-pro-russo/lib/../frontend/img/bsa-icon.png" alt="" style="width:16px;display:inline-block;"> ADS PRO (free ads: 0)</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.ipc.digital/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Pesquisar</label><input type="submit" class="adminbar-button" value="Pesquisar"/></form></div>		</li></ul>			</div>
					</div>

		
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Dcsjk1a0CM00iK", domain:"ipc.digital",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Dcsjk1a0CM00iK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

</body>
</html>